Sie sind nicht angemeldet.

1 461

Mittwoch, 16. Januar 2019, 16:36

Mahlzeit :-)
ich habe heute auf meine ET7500 das neue OPli 7.0 (von heute) aufgespielt.
danach habe ich wie immer das Mediaportal aus dem 2. Beitrag aufgespielt, ebenso die restlichen Files aus Beitrag 2.
läuft. :-) (alles aktuelle Files)
so nun noch mpgz plugin druffff... , geht auch...
nach dem neustart kommt mpgz will update laden, ich sage jo mach maaaa... und zack GreenScreen

hab ich was was vergessen? bei OpenPli 6.2 gabs da keine Probleme :-(
hat jemand ne Idee?

1 462

Samstag, 26. Januar 2019, 11:22

Hallo

Ich habe da ein Problem bei meiner dreambox 920uhd wenn ich MediaPortal Updatekommt immer diese meldung
MediaPortal Update fehlgeschlagen!Überprüfe das Updatelog sorgfältig!

Habe gelesen ich sollte das (python packages/enigma2) neu machen kann das sein Bitte um hilfe
P.s Das zeigt er an wenn ich in Addons update Mediaportal

Habe dreambox 920uhd und Merlin inage drauf
»konig« hat folgende Dateien angehängt:
  • grab.jpg (124,52 kB - 20 mal heruntergeladen - zuletzt: 7. März 2019, 13:47)
  • grab(2).jpg (168,65 kB - 25 mal heruntergeladen - zuletzt: 7. März 2019, 13:48)

1 463

Donnerstag, 21. Februar 2019, 09:58

habe jetzt dasselbe Problem wie könig bekommen und bekomme Fehlermeldung bei update wie o.g. Er steht auf auto und hat eigentlich die ganze Zeit gut funktioniert. Auch das manuelle per ipk wollte er nicht. Allerdings habe ich den Log nicht gefunden. Allerdings habe ich es per telnet probiert. Das ist der Auszug der Fehlermeldung:

root@et9x00:~# opkg update
Downloading http://downloads.pli-images.org/feeds/op…party-et9x00/Pa
kages.gz.
Downloading http://downloads.pli-images.org/feeds/op…-party/Packages.
z.
Updated list of available packages in /var/lib/opkg/openpli-3rd-party.
Downloading http://downloads.pli-images.org/feeds/op…all/Packages.gz.
Updated list of available packages in /var/lib/opkg/openpli-all.
Downloading http://downloads.pli-images.org/feeds/op…x00/Packages.gz.
Downloading http://downloads.pli-images.org/feeds/op…32el/Packages.g
.
Updated list of available packages in /var/lib/opkg/openpli-mips32el.
Collected errors:
* opkg_download: Failed to download http://downloads.pli-images.org/feeds/open
li-4/3rd-party-et9x00/Packages.gz, wget returned 1.
* opkg_download: Failed to download http://downloads.pli-images.org/feeds/open
li-4/et9x00/Packages.gz, wget returned 1.
root@et9x00:~#

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mfk« (25. Februar 2019, 14:56)


Zurzeit sind neben Ihnen 4 Benutzer in diesem Thema unterwegs:

4 Besucher