You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, December 24th 2013, 11:41pm

cccam+mgcam macht probleme!

Hallo alle zusammen und frohe weihnachten!!

so habe folgendes problem!
will auf meine (et4000 mit XTA Image) cccam und mgcam instalieren um später umschalten zukönnen!!
habe mir jetzt die emu mgcam 1.38 instaliert und will jetzt die cccam 2.3.0 auch instalieren,zeigt nur die mgcam!kann auch keine weiteren camms mehr auswählen!!
wie löse ich das problem?? ?( ?( ?( ?(

2

Wednesday, December 25th 2013, 8:33am

warumm brauchst 2cams?

3

Wednesday, December 25th 2013, 9:07am

warumm brauchst 2cams?
weil ich sky mit mgcam nutze
und die viasat baltic sender mit cccam!! :thumbup:

so habe zwar jetzt die cams hingekriegt!!aba die sky hd sender laufen jetzt plötzlich nicht mehr!!benutze das 1.38mgcam

4

Wednesday, December 25th 2013, 9:29am

sky läuft doch auch mit cccam, welche sky karte hast du denn?

5

Wednesday, December 25th 2013, 9:31am

Ist denn die CCCam nicht auf dem Feed von XTA ? Hab die 1.3.8 mal kurz getestet da wird bei meiner et9200
auch nichts hell !

This post has been edited 1 times, last edit by "diddi" (Dec 25th 2013, 9:39am)


Similar threads