You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

41

Thursday, February 2nd 2017, 4:21pm

Hallo,

Istalliere die Verssion 7.60 und alles wird gut. Vorher die 7.30 deinstallieren.
Keine Ahnung, warum die hier nicht eingestellt wird.

Grüße

42

Thursday, February 2nd 2017, 6:57pm

7.6.0 installiert und alles ist gut. Danke Derhai und Coolman.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

43

Thursday, February 2nd 2017, 8:32pm

Hey Freunde wie bekomme ich die 7.6.0 version installiert ?? bitte nicht so kompliziert bin nicht soooo der PC freak ;)danke schon mal

44

Thursday, February 2nd 2017, 9:11pm

Ich hoffe es ist ok, wenn ich hier den Link dazu poste:

https://www.vuplus-support.org/wbb4/inde…olman/&pageNo=1

Hier herunterladen, auf die Box kopieren, dort ausführen - fertig

45

Thursday, February 2nd 2017, 9:33pm

perfekt danke dir:) sobald meine frau schläft kann ich es versuchen ;)sonst brennt die luft

46

Friday, February 3rd 2017, 1:42pm

Ich kann Cool TV Guide 7.6.0 nicht installieren - nicht über USB, nicht über Telnet nicht über den feed (siehe beiliegenden Bildschirmdruck). Kann mir jemand sagen, was der Fehler ist?

Danke
thewogboy has attached the following file:

47

Friday, February 3rd 2017, 3:59pm

Das ist nicht 7.6.0!!!
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

48

Friday, February 3rd 2017, 5:27pm

Ich habe schon gesehen, dass immer von einem update fix die Rede ist. Diese Meldung kommt auch wenn ich die 7.3.0 installieren will. Ich kann keine Version mehr installieren. opkg update und opkg upgrade habe ich mal gemacht und nochmals probiert. Bekomme CTVG nicht mehr auf die Box :cursing:

49

Saturday, February 4th 2017, 9:57am

7.3.0 runter werfen, neu starten und die 7.6.0 installieren. Der Link steht weiter oben (wenn er noch da ist)
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

50

Saturday, February 4th 2017, 12:43pm

Das habe ich schon propiert. Es ist kein CTVG mehr installiert. Ich krieg aber weder die 7.6.0 noch die 7.3.0 installiert. Kommt immer dieselbe Fehlermeldung.

Was bedeutet eigentlich der Befehl -sh: ipkg-cl (siehe Telnet-Fenster?

Danke
thewogboy has attached the following file:
  • Telnet.png (34.46 kB - 31 times downloaded - latest: Jul 26th 2017, 7:33pm)

This post has been edited 1 times, last edit by "thewogboy" (Feb 4th 2017, 12:48pm)


51

Saturday, February 4th 2017, 3:05pm

Ich habe mir jetzt den Xtrend neu installiert und dann die vers. 7.6.0 installiert. Funktioniert. Lag also am image.

vanBuyten

Beginner

Posts: 6

Location: Neustadt/Aisch

  • Send private message

52

Wednesday, February 15th 2017, 6:20pm

Cool TV Guide wieder als Vollbild

Guten Abend zusammen,

ich hab', wie oben bereits beschrieben, die neue Version (ET9200) aufgespielt. Funktioniert soweit auch gut. Nur wird mir der Cool TV Guide nicht mehr wie zuvor als Vollbild angezeigt. Ca. 1/3 bleibt ungenutzt und mir ist die Übersicht derzeit zu klein.

In den Einstellungen finde ich keine wirkliche Option zum einstellen. Mit den xml-Dateien kenne ich mich nicht wirklich aus und will da mal nicht voreilig rumpfuschen. Kann mir jemand sagen wo ich was ändern muss?

Gruß, Ray

53

Wednesday, February 15th 2017, 11:42pm

Welches Image? Welcher Skin?
Falls OpenPLI 4 probiere mal den PLI HD Skin


Gesendet von iPhone mit Tapatalk