Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Donnerstag, 2. Februar 2017, 16:21

Hallo,

Istalliere die Verssion 7.60 und alles wird gut. Vorher die 7.30 deinstallieren.
Keine Ahnung, warum die hier nicht eingestellt wird.

Grüße

42

Donnerstag, 2. Februar 2017, 18:57

7.6.0 installiert und alles ist gut. Danke Derhai und Coolman.
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

43

Donnerstag, 2. Februar 2017, 20:32

Hey Freunde wie bekomme ich die 7.6.0 version installiert ?? bitte nicht so kompliziert bin nicht soooo der PC freak ;)danke schon mal

44

Donnerstag, 2. Februar 2017, 21:11

Ich hoffe es ist ok, wenn ich hier den Link dazu poste:

https://www.vuplus-support.org/wbb4/inde…olman/&pageNo=1

Hier herunterladen, auf die Box kopieren, dort ausführen - fertig

45

Donnerstag, 2. Februar 2017, 21:33

perfekt danke dir:) sobald meine frau schläft kann ich es versuchen ;)sonst brennt die luft

46

Freitag, 3. Februar 2017, 13:42

Ich kann Cool TV Guide 7.6.0 nicht installieren - nicht über USB, nicht über Telnet nicht über den feed (siehe beiliegenden Bildschirmdruck). Kann mir jemand sagen, was der Fehler ist?

Danke
»thewogboy« hat folgende Datei angehängt:
  • Bildschirmfoto.jpg (329,88 kB - 60 mal heruntergeladen - zuletzt: 1. Januar 2018, 19:05)

47

Freitag, 3. Februar 2017, 15:59

Das ist nicht 7.6.0!!!
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

48

Freitag, 3. Februar 2017, 17:27

Ich habe schon gesehen, dass immer von einem update fix die Rede ist. Diese Meldung kommt auch wenn ich die 7.3.0 installieren will. Ich kann keine Version mehr installieren. opkg update und opkg upgrade habe ich mal gemacht und nochmals probiert. Bekomme CTVG nicht mehr auf die Box :cursing:

49

Samstag, 4. Februar 2017, 09:57

7.3.0 runter werfen, neu starten und die 7.6.0 installieren. Der Link steht weiter oben (wenn er noch da ist)
Gruß
c-a-r-l-o-s (Xtrend ET-9200) OpenPli4.0 (2016-07-20) - 2TB FP ATA(SAMSUNG HD204UI)

50

Samstag, 4. Februar 2017, 12:43

Das habe ich schon propiert. Es ist kein CTVG mehr installiert. Ich krieg aber weder die 7.6.0 noch die 7.3.0 installiert. Kommt immer dieselbe Fehlermeldung.

Was bedeutet eigentlich der Befehl -sh: ipkg-cl (siehe Telnet-Fenster?

Danke
»thewogboy« hat folgende Datei angehängt:
  • Telnet.png (34,46 kB - 31 mal heruntergeladen - zuletzt: 26. Juli 2017, 19:33)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thewogboy« (4. Februar 2017, 12:48)


51

Samstag, 4. Februar 2017, 15:05

Ich habe mir jetzt den Xtrend neu installiert und dann die vers. 7.6.0 installiert. Funktioniert. Lag also am image.

52

Mittwoch, 15. Februar 2017, 18:20

Cool TV Guide wieder als Vollbild

Guten Abend zusammen,

ich hab', wie oben bereits beschrieben, die neue Version (ET9200) aufgespielt. Funktioniert soweit auch gut. Nur wird mir der Cool TV Guide nicht mehr wie zuvor als Vollbild angezeigt. Ca. 1/3 bleibt ungenutzt und mir ist die Übersicht derzeit zu klein.

In den Einstellungen finde ich keine wirkliche Option zum einstellen. Mit den xml-Dateien kenne ich mich nicht wirklich aus und will da mal nicht voreilig rumpfuschen. Kann mir jemand sagen wo ich was ändern muss?

Gruß, Ray

53

Mittwoch, 15. Februar 2017, 23:42

Welches Image? Welcher Skin?
Falls OpenPLI 4 probiere mal den PLI HD Skin


Gesendet von iPhone mit Tapatalk