You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, May 25th 2014, 12:59pm

Fritcall unter Open Pli 4.0 mit 9200 ?

Moin leutz,

Sonntag = Basteltag :D
Hab gerade versucht auf meiner ET9200 / open pli 4.0 das plugin FritzCall zu installieren.
Plugin ist inst. / auch unter Plugins zu sehen, aber nicht aktiviert
habe mit einem direkt an der box angeschl. tel. raute96*5* gewählt,...... nix
wie aktiviere ich es, bzw. fehlt mir noch was auf der Box ?
Hatte hier gelesen unter usr/lib/enigma2/phyton/Plugins soll noch.....aber da hab keine plugins....

Wer kann mir da weiterhelfen ?

Vielen Dank im voraus

2

Sunday, May 25th 2014, 1:09pm

Mit der FITZCall vom Feed gibt es bei mir keine Probleme, verwende doch diese.

3

Sunday, May 25th 2014, 1:17pm

THX
jep, hab die direkt über die box installiert....... nicht aktiv
oben steht mit raute*5* aktivieren...... funzt aber nicht.

neustart/ softwareverwaltung / update / neustart...... das gleiche nicht aktiv
Deshalb ja meine frage, was da wohl falsch ein kann......

mfg

4

Sunday, May 25th 2014, 1:19pm

sorry,
Monitoring mit raute96*5* aktivieren

5

Sunday, May 25th 2014, 1:38pm

ERLEEEEDIGT

hatte wald........

musste erst unter den einstellungen passdwort usw. einstellen.....

funzt nun. great thx

6

Sunday, May 25th 2014, 1:39pm

da kann aber fritzcall nix für. :D

7

Sunday, May 25th 2014, 2:09pm

klar,

ich der depp,....alles wird gut... THX jungs :-)
und schiggen Sonntag noch

8

Sunday, May 25th 2014, 2:20pm

Aaaaaaach Flüchtigkeitsfehler, mache ich auch, proportional häufiger zum Alter. :D

Similar threads