You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, March 3rd 2012, 12:12pm

DreaMote Lite keine Verbindung

Hallo,

habe das aktuellste Image auf der Box. DreaMote sollte doch damit laufen.
Leider bekomme ich keine Verbindung. Einstellungsproblem?

Danke
LG
Moneybox

2

Saturday, March 3rd 2012, 12:31pm

Hallo Moneybox,

Bitte mal prüfen:
- Ist das alte oder das neue Webif installiert?
- Wenn es das neue Webif ist, läuft es auf Port 80?

Ich habe die Vollversion auf meinem Handy und die läuft einwandfrei.

Gruß

Klaus
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

3

Saturday, March 3rd 2012, 12:35pm

Hallo Klaus,

woran erkenne ich, ob es das alte oder neue OpenWebIF ist?

Danke
Moneybox

4

Saturday, March 3rd 2012, 4:41pm

Quoted

Hallo Klaus,

woran erkenne ich, ob es das alte oder neue OpenWebIF ist?

Danke
Moneybox

Hallo Moneybox,


Das Webif solltest Du in den Erweiterungen finden. (Menue/Erweiterungen)

"webif-old" ist das alte und "Openwebif" das Neue.

Da kannst Du in den Einstellungen des Plugins auch den Port ändern.

Gruß

Klaus


Gesendet von meinem GT-P1000 mit Tapatalk
A common mistake people make when trying to design something completely foolproof was to underestimate the ingenuity of complete fools.

From Mostly Harmless by Douglas Adams

Similar threads