Sie sind nicht angemeldet.

1

Freitag, 18. November 2016, 10:41

OpenPli mit Ci+ Unterstützung et7000

Hallo Leute,
gibt's ein aktuelles Openpli für die et7000 welches ein Sky Ci+ Modul unterstützt? Mit OpenAtv klappt das wunderbar. Bei OpenPli bleibt es jedoch duster.
Schöne Grüsse
Qosmio :P

2

Freitag, 18. November 2016, 20:31

Hi,

Geht auch im PLI aber da musst das Plugin ciplushelper erst noch nachinstallieren welches aber nicht am Feed ist glaub ich jedenfalls
(das musst dir im PLI Forum suchen).
EDIT ! Eventuell is es doch auch am Feed hatte ja damals nen Post geöffnet wegen ciplushelper + autopin
und da gabs commits dazu dann.
Kann auch noch sein das du sogar das commoninterface-assignement Plugin ebenfalls noch installieren musst
das aber gibts auf jeden Fall am Feed.


Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

3

Freitag, 18. November 2016, 21:26

Danke, werde das mal testen und berichten.

Gruß Qosmio

4

Freitag, 18. November 2016, 22:00

Hallo, habe jetzt mal schnell das aktuelle PLI vom 17.11.16 geflasht. ciplushelper und commoninterface-assignement ebenfalls installiert und neu gestartet. Dann kommt...

Hinweis 570: Diese Sendung kann nur mit einem CI Plus kompatiblen Empfangsgerät entschlüsselt werden.

Schade Qosmio

5

Mittwoch, 23. November 2016, 22:24

Kann nur sagen hier klappt das im PLI-4.0 (hab allerdings aber ne Mutant HD 2400) - hast denn auch die Sender zugewiesen im Menü bei der CI Zuweisung ?
Kannst auch nur den provider sky oder eben die caid zuweisen.
Wenns bei OpenATV klappt muss es das auch im PLI und die Sender bzw. Provider oder caid Zuweisung solltest ja eh vom OpenATV schon kennen bzw. wissen wie das geht.

Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

Keksdose

unregistriert

6

Donnerstag, 24. November 2016, 16:50

Hallo, ich habe es mit Senderzuweisung, Providerzuweisung und auch Caid versucht.Leider ohne Erfolg. Hast du denn eine spezielle Version von Xtrend erhalten ?
Grüße

Keksdose

unregistriert

7

Donnerstag, 24. November 2016, 16:52

Quatsch...du hast ja eine Mutant. :whistling:

8

Mittwoch, 30. November 2016, 21:48

Hi,

Ja läuft an ner Mutant aber die ET7000 is doch CI+ fahig da sollte das dann schon auch klappen.
Hab noch an ner betagten ET9000 das Alphacrypt 2.2 Modul am Laufen damit gehts ebenfalls.


Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

9

Mittwoch, 30. November 2016, 22:56

psst nich so laut Biki, sonst kommen noch die nächsten und wollen für die 9x00 eine Ci+ Unterstützung... :whistling:

10

Donnerstag, 1. Dezember 2016, 23:33

hmm, ja wer weiss.... :D , aber man weiss ja auch nicht wie lange das CI+ zumindest in Verbindung mit Sky noch was bringt
Sky wird ja trotz CI+ auch immer weniger kein AXN mehr dafür dieses komische Sky 1 oder wie das heisst MGM dürfte auch bald verschwinden
Pro 7 Fun und Kabel eins Classic gibts ja auch nicht mehr und mit 4k Sender von Sky geht da sowieso auch nix - lohnt also eh bald nicht mehr.


Grüsse
Biki3
ET9000, Mutant HD 2400, VU Ultimo 4k + PLI, und OpenATV

11

Freitag, 2. Dezember 2016, 09:06

Habe mir jetzt ein AC besorgt. Damit geht's ohne Probleme.
Grüße

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher