You are not logged in.

1

Saturday, December 24th 2011, 12:11am

Nein, das ist nicht normal.
Bei mir war es auch, erst als ich einen anderen Stick genommen habe ist es gegangen.

2

Saturday, December 24th 2011, 12:30am

Der richtige Bootloader ist der aus unserem Download, also haben Sie den Richtigen.

3

Monday, December 26th 2011, 5:09am

Dazu jetzt eine Frage.....


im AAF-Board werden für alle ET/CT Bootloader vom 10.12.2011 angeboten - sind die jetzt OK???

diese Seite dürfte ja nen Fehler haben http://www.et-view.com/

Bitte um Infos welche Bootloader nun die aktuellen sind.....
mfg trackman/Admin @dark-network.org
KEIN SUPPORT PER PN - FRAGEN GEHÖREN INS FORUM DAMIT ALLE PROFITIEREN
Die von mir hier zur Verfügung gestellten Informationen und Uploads dienen lediglich für Testzwecke, Pay-TV ohne gültiges ABO zu empfangen ist illegal und strafbar.
Pairing V13/14 > kein Problem > Card wird wieder im Slot laufen > wie? > PN

Xtrendlogiball

Unregistered

4

Monday, December 26th 2011, 7:37am

Quoted

im AAF-Board werden für alle ET/CT Bootloader vom 10.12.2011 angeboten - sind die jetzt OK???


Tut uns leid,was andere anbieten und ob dieses OK können wir leider nicht sagen.
Wir können nur sagen,das die hier im Download zur Verfügung gestellten Bootloader zu 100% aktuell und OK sind.

Quoted

Bitte um Infos welche Bootloader nun die aktuellen sind.....

---->Hier finden Sie immer die aktuellen Bootloader !<----

Ihr Xtrend Deutschland-Team

5

Monday, January 9th 2012, 4:59pm

Was meinen Sie „ANDERE“??
"http://www.et-view.com/" ist offiziell Website vom Hersteller.

Ich hab den letzte bootloader von 10.12.2011 drauf.
Kann Ich zurückgehen und alter bootloader von 29.09 installieren.
Wie kann Ich das machen? Muss Ich in ET5X00 Verzeichnis auspacken auf USB?
Danke

Xtrendlogiball

Unregistered

6

Monday, January 9th 2012, 6:13pm

Bitte richtig lesen.
Natürlich können Sie den "alten" Bootloader wieder installieren.
Richtig,dieser sollte sich dann im Verzeichnis et5x00 befinden.

7

Monday, January 9th 2012, 7:35pm

Ist Ihre Bootloader_ET5000_to_ET5X00_29092011.zip identish zu diesem Bootloader ET5X00 2011-09-29
von http://www.et-view.com?

Xtrendlogiball

Unregistered

8

Monday, January 9th 2012, 9:10pm

Natürlich zu 100% .


=============================
Erster Dateiname: data_et5x00-bootloader\et5000\cfe.bin
Zweiter Dateiname: Bootloader_ET5000_to_ET5X00_29092011\et5000\cfe.bin
Die Dateien sind identisch

9

Monday, January 9th 2012, 11:16pm

Kann Ich Xtrend original bootloader für Linux 2.6 Kernel bekommen?
Ich meine den alten der vor dem 29.09 war
Danke

This post has been edited 1 times, last edit by "kira" (Jan 10th 2012, 5:53pm)


Similar threads