You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

echo

Beginner

  • "echo" started this thread

Posts: 48

Location: Linz - Austria

Occupation: SAT - Linux online Händler Austria

  • Send private message

1

Thursday, July 18th 2013, 10:36pm

Webcontrol funktioniert nicht

Immer mehr kenne ich mich dank des Forums und der Tipps hier schon recht gut mit meiner Xtrend Box aus. Jetzt habe ich mich auch dazu entschlossen, Abschied von Pli 2.1 zu nehmen und habe mich über das Pli 3.0 herangemacht. Alles funktioniert problemlos, nur das Streamen von der Box zum PC klappt einfach nicht. Vom PC aus kann ich auf die Box zugreifen, umgekehrt bekomme ich aber keine TV Signale auf meinen PC. Ich habe beim Pli 2.1 immer die Dreambox Webcontrol problemlos installieren können, aber dieses Plugin finde ich einfach nicht unter den Erweiterungen. Hat jemand einen Tipp für mich ? Danke, echo

2

Friday, July 19th 2013, 7:50am

du kannst ja auch übers webinterface streamen,

echo

Beginner

  • "echo" started this thread

Posts: 48

Location: Linz - Austria

Occupation: SAT - Linux online Händler Austria

  • Send private message

3

Friday, July 19th 2013, 9:47am

DANKE für deinen Tipp ! :thumbsup: Ich habe mir das Webinterface über USB raufgeladen und jetzt funktioniert das einwandfrei ! Nochmals danke für Deine HIlfe . lg echo

4

Friday, July 19th 2013, 10:06am

ok, dann passt das ja,

Similar threads