Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Xtrend Support / GigaBlue Info. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

XtrendIM

Administration+Technik+Support

  • »XtrendIM« ist der Autor dieses Themas

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

1

Mittwoch, 1. Juni 2011, 17:35

Mögliche Lösung für Tunen fehlgeschlagen

Mögliche Lösung für Tunen fehlgeschlagen:

Wichtig ist auch immer die Tunerkonfiguration und DiseqC-Einstellungen zu kontrollieren!
»XtrendIM« hat folgende Datei angehängt:

2

Sonntag, 13. November 2011, 16:33

OK, und was macht man wenn eine Antenne mit Rotor hat, welche sind dann die richtige einstellungen?
Ich habe das problem beim wechseln der Satelliten zB.

3

Sonntag, 25. November 2012, 06:17

ja das frage ich mich auch ,bitte um Tipps!

Beiträge: 36

Wohnort: am Harzrand

Beruf: Supportspezialist

  • Nachricht senden

4

Mittwoch, 16. Oktober 2013, 12:32

bei nur einem Satelliten sollten die Einstellungen so vorgenommen werden:

Konfiguration: einfach
Modus: einzeln
Satellit: 19,2° oder eben den gewünschten.
DiseqC senden: nein
Torsten

Ähnliche Themen