You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Monday, May 5th 2014, 7:14pm

bootloader bootet ohne ende

Hallo,
nun wollte ich die Erstinbetriebnahme meines 9200 vornehmen.
Da tut sich aber gar nichts.
Im Display steht nur et9x00.
Dann wollte ich den aktuellen bootloader aufspielen.
Die Datei hat er auch vom Stick erkannt, im Display steht nun "booting"
Mehr tut sich nicht, er hört aber nicht auf zu booten.
Das Aufspielen kann doch nicht ewig dauern (mehr als eine halbe Stunde hab ich mir das angesehen).
Beim Versuch, das neueste open pli zu booten , ist es genau so.
Hat jemand eine Idee, woran das liegt, oder welchen Fehler mache ich selbst?

Gruß
cede

2

Monday, May 5th 2014, 7:17pm

wenn im display et9x00 steht brauchst keinen bootloader flashen, der ist aktuell, du musst ein image flashen, dann passt dass,

3

Monday, May 5th 2014, 7:18pm

Wo bekomme ich das Image?

4

Monday, May 5th 2014, 7:20pm

Hab schon gefunden, danke

5

Tuesday, May 6th 2014, 2:12pm

Mit dem Image läuft er nun.
Wie kann ich aber nun die Sender sortieren.
Ich finde dafür keine Einstellungen.

6

Tuesday, May 6th 2014, 4:24pm

Hi,

am einfachsten über Dreamboxedit, zu finden hier, Anleitung (falls überhaupt nötig) hier.

Ansonsten geh' in die Kanalliste (üblicherweise Taste "Pfeil nach oben") und drücke dort nochmal "Menü", dann findest Du irgendwo eine Option zum Verwalten Deiner Bouquets.

Grüße
Hounce

7

Tuesday, May 6th 2014, 5:37pm

Danke für die Tipps, probier ich gleich aus.