You are not logged in.

1

Thursday, January 21st 2016, 10:05pm

Probleme mit HD Kanälen auf der xtrend et4000

Hallo zusammen...kann mir jemand bei meinem Problem mit dem xtrend et4000 helfen?

2

Thursday, January 21st 2016, 10:07pm

Hallo zusammen...kann mir jemand bei meinem Problem mit dem xtrend et4000 helfen?

Zusätzlch muss ich dazu sagen dass ich OpenPLI habe

3

Thursday, January 21st 2016, 10:46pm

welches problem hast du denn mit den hd kanälen?

4

Friday, January 22nd 2016, 7:36am

kann mir jemand bei meinem Problem mit dem xtrend et4000 helfen?

Dann solltest du wohl sagen worum es geht, anders wird dir wohl keiner helfen können.
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

5

Friday, January 22nd 2016, 9:14pm

Ja ich komme mit dem TC mit root nicht auf den xtrend.
Er will ein Passwort...dies habe ich nicht. Alles ausprobiert...z.B.: user=root, pw=dreambox oder auch pw: freigelassen

6

Friday, January 22nd 2016, 9:19pm

hast du denn dass image selber aufgespielt?

7

Friday, January 22nd 2016, 9:37pm

Leider nicht...was bedeutet dies

8

Friday, January 22nd 2016, 9:39pm

dann müsstest den fragen der dir dass image aufgespielt hast, der hat da ein passwort vergeben,

9

Friday, January 22nd 2016, 9:44pm

ok...versuche mal. Besten Dank nochmal!

echo

Beginner

Posts: 48

Location: Linz - Austria

Occupation: SAT - Linux online Händler Austria

  • Send private message

10

Friday, January 22nd 2016, 9:50pm

normalerweise vergibt man:
user: root
pw: admin

wenn das nicht hilft, spiel dir doch das image nochmals neu auf..........

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

11

Saturday, January 23rd 2016, 10:03am

Ja ich komme mit dem TC mit root nicht auf den xtrend.
Er will ein Passwort...dies habe ich nicht. Alles ausprobiert...z.B.: user=root, pw=dreambox oder auch pw: freigelassen


wie ich mich dunkel erinnere, verlangt der TotalCcommander immer ein Password. Probiere mal ob du dich mit telnet/ssh auf die Box verbinden kannst und setze dann ein Password deiner Wahl.

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

12

Saturday, January 23rd 2016, 2:19pm

normalerweise vergibt man:
user: root
pw: admin


Wer hat dir denn den Blödsinn erzählt? Weshalb sollte man sowas "einfaches" wie admin als PW nutzen?

Wenn du keinen Zugriff hast, einfach mal neu flashen. Oder eben anders drauf zugreifen (Filezilla, Samba, etc.).
*** ET6000 defekt ..... Dank der tollen Garantie in nur 11 Wochen repariert ;( ***

13

Saturday, January 23rd 2016, 6:00pm

hallo... :-)

beiOpenPLI ist es normal name//pass ---> root//user oder root//xtrend