Sie sind nicht angemeldet.

461

Dienstag, 2. Juli 2013, 11:44

Ich habe meine ET6000 am 23.03 Zum Händler geschickt.Immer noch Keine Antwort nichts.

XtrendIM

Administration+Technik+Support

Beiträge: 3 696

Wohnort: Europa

  • Nachricht senden

462

Dienstag, 2. Juli 2013, 12:49

Ich habe meine ET6000 am 23.03 Zum Händler geschickt.


Rufe deinen Händler an, und setze eine Frist!
Und erkundige Dich bei dem Händler, wer die Reparatur durchführt!
Ihr Xtrend Support-Team
eXtrending your vision

463

Dienstag, 2. Juli 2013, 13:30

Der Händler AC-Sat-Corner meinte das die Box zum Distributor gegangen ist.Dieser aber nicht antwortet.

464

Dienstag, 2. Juli 2013, 15:22

Mit diesem Händler hatte ich (mit meiner vormaligen ET6000) bereits mehrfach das "Vergnügen".

Nach Einschaltung eines Anwalts habe ich schließlich 80% des ursprünglichen Kaufpreises zurückerhalten.

Ich habe für mich persönlich die Konsequenzen aus dieser Erfahrung gezogen.

Grüße
-----------------------

ET6000 (Open PLi-3.0-et6x00) - ET5000 (Open PLi 4) - VU+Solo2 (Open PLi 4)

465

Dienstag, 27. August 2013, 20:27

Hallo zusammen,

Meine 9200 ist nun seit zwei Wochen bei hegau! Keine Empfangsbestätigung! Nix!
Ich hatte gehofft dass die reperatur innerhalb meines Urlaubes durchgeführt wird. Aber anscheinend Pustekuchen!
Bei mir ist wohl nur ein Tuner Defekt aber telefonisch eine info zu erhalten ist auch nach meiner Erfahrung schlecht.
Hat jemand denn eine Mailadresse von denen?
Wenn ich Samstag aus dem Urlaub komme stehe ich wohl erstmal ohne Fernsehen da!
Hat hier jemand tips?? Ich habe vor ca 1 Jahr bei Cs Multimedia bestellt und die haben mich direkt an hegau verwiesen
Gruß
Dirk

466

Dienstag, 27. August 2013, 23:23

Moin Dirsch,

1. CS-Multimedia ist der größte Drecksverein! Inkompetent, unfreundlich, weisst jegliche Pflichten von sich und überlässt den Kunden seinem Schicksal (so erging es mir und das sind meine Erfahrungen). Ich befinde mich dies bezüglich momentan im Rechtsstreit mit denen.

2. Ich hoffe für dich das du die Box nicht direkt an Hegau Trrade GmbH, sondern an CS-Multimdia, gesendet hast. Denn der Händler, bei dem du die Box erworben hast, dein alleiniger Ansprechpartner ist. Und du nur gegenüber CS-Multimedia deine Gewährleistungsansprüche geltend machen kannst. Mir wollte man auch glaubhaft machen das dies nicht so sei, habe aber darauf gepocht und die Box an den Händler gesendet. Leider war bei mir auch nie jemand erreichbar bei Hegau. Alles probiert per Telefon, per E-Mail und per Post aber es war kein Durchkommen.

Meine Box war nach 8 unwesentlichen Wochen UNREPARIERT wieder bei mir zu hause angekommen.
Also hab noch ein wenig Geduld und übe Druck auf den Händler aus, dass er die Sache beschleunigen soll. Und sich vielleicht endlich mal gegenüber seinen Kunden stark macht.
Alles Gute!

LG Flo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FlohMotion« (27. August 2013, 23:29)


467

Mittwoch, 28. August 2013, 05:59

Man oh man,wenn man das alles liest hat man ja Angst das die Box mal aussteigen könnte !
Habe diesbezüglich die Mara m9 zurückgegeben ,da man da auch mit Herstellerangaben nicht
dienen konnte und es bei der Mara unter OpenATV zu seltsamen Bootproblemen kam.
Na toll!

diddi

Nachtrag: Habe meine ET 9200 HD gerade eine Woche und schnell mal in den Garantieunterlagen geschaut.
Da steht nichts mehr von Hegau sondern jetzt

Servicestelle dieses Receivers:
COMAG Handels AG
Zillenhardtstr.41
73037 Göppingen
Deutschland
Hotline: 07161/5030666
Email:technik@comag-ag.de

Bei allen Anfragen zu Garantie,Reklamation und Reparatur!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »diddi« (28. August 2013, 06:39)


468

Mittwoch, 18. März 2015, 09:00

ET9200 nach 30 Monaten defekt

Hallo zusammen,

auch meine ET9200 hat sich nun nach 30 Monaten verabschiedet.
(bootet nicht mehr- nur blaue LED leuchted kurz)
Ich hatte Sie 2012 über Amazon bei CS Multimedia GmBH bezogen.
Ich habe keine Ahnung wer nun eigentlich für die Reparatur zuständig ist oder
wo ich ich die Box zu einem akzeptablen Preis reparieren lassen könnte.
Vielleicht könnt Ihr mir etwas emphehlen wie ich nun weiter vorgehen sollte.

PS. Die Box kostete damals noch 469,00 € , Da erwartete ich eigentlich das sie Länger als 2,5 Jahre durchhält.

Grüße Udo

469

Mittwoch, 18. März 2015, 10:08

Hallo,

Klingt nach defekten Kondensatoren im Netzteil... Guck mal bitte ob da welche gewölbt sind. Den Austausch sollte jeder Fernsehtechniker hinkriegen.

Ansonsten kannste dich für die Reparatur an Elicom wenden.
Schon Ärgerlich das ganze...

Schoe

Olli

470

Donnerstag, 19. März 2015, 12:39

Abgeraucht ET 9500

ZUM Kotzen jetzt ist mir meine ET 9500 abgeraucht, das nur nach 2,5-3 Jahren. Ich könnt Kotzen. (Vielleicht doch VU+ umsteigen...)
Das ist unsere Zweite Box, bei der ersten hatte ich ja Glück war ja noch von Clarke Tech (kostenlos repariert)

An Elicom habe ich gerade folgende Mail geschrieben:

Hallo Herr Hwang, ich habe den Hinweis bekommen mich mit Ihnen in Verbindung zu setzten. Ich habe einen Xtrend ET 9500. Sie ist denke ich 2,5-3 Jahre alt. (Ich denke daher ausserhalb der Garantiezeit, das finde sehr ärgerlich)Problem:
  • Sie bootet nicht mehr, das Display der ET 9500 bleibt dunkel
  • Keine Signalweiterleitung an der Fernseher
  • Ich höre aber das der Strom fließt, weil die eingebaute Festplatte hochfährt.
Fragen:
  • Reparieren Sie meine ET 9500?
  • Sind Sie der offizielle Reparatur Service für Xtrend Geräte?
  • Wie lange dauert eine durschnittliche Reparatur?

471

Mittwoch, 30. September 2015, 20:36

hallo,
zwar lange her der letzte post aber trotzdem >>> elicom sind 'flieger' explizit der hr 'h....' ist der 'über-flieger' <<<' (nur hinhalten über wochen hinweg). meine 9200 (nach rücksprache) zu hm-sat geschickt, gut selber konnten die nix machen, haben sich aber mit partner-firma in kontakt gesetzt und die haben die kiste für 40,- euro repariert. kiste läuft wieder - ich zufrieden + glücklich.
assel2

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen