You are not logged in.

1

Friday, August 16th 2013, 9:41pm

Bitte an Technisat Multytenne Besitzer...

Hallo Leute,
ich habe seit ca. einem Monat eine Technisat Multytenne.
Alles funktioniert ohne Probleme, nur bekomme ich bei Eutelsat (11411 Mhz) einfach kein Singal rein.

Habe schon zwei Receiver getestet und vermute jetzt einfach mal das LNB, weil ich sonst immer über 60% Singalstäre im Eutelsat habe.



Könnte ein Technisat Multytenne Besitzer das mal testen??
[Mein Wohnort: München]


DVB-S2, Frequenz 11411 MHz, Polarisation H, Symbolrate 27500, FEC 5/6

ALE KINO+ HD
CANAL+ FAMILY HD
CANAL+ FAMILY 2 HD
CANAL+ FILM HD
CANAL+ FILM2 HD
DOMO+ HD
DOMO+ HD
KUCHNIA+ HD
KUCHNIA+ HD
Novela TV
PLANETE+ HD
PLANETE+ HD


Danke für die Info.

2

Wednesday, August 21st 2013, 12:19am

Weder wohne ich in München, noch habe ich eine Multytenne. Aber da noch niemand geantwortet hat:

Habe schon zwei Receiver getestet und vermute jetzt einfach mal das LNB, weil ich sonst immer über 60% Singalstäre im Eutelsat habe.

Ich würde eher sagen, dass die Multytenne schlicht zu klein ist. Und den Knackpunkt hast Du auch schon benannt: Der Transponder nutzt Fehlkorrektuf FEC 5/6 in Kombination mit (Das hattest Du nicht geschrieben) Modulation 8PSK. Das ist schon ziemlich heftig. Auf Hotbird 13° gibt es sonst keinen Transponder mit diesen Randbedingungen, auf Astra 19,2° auch keinen.

Um 8PSK / FEC 5/6 empfangen zu können, muss das LNB einen Träger/Rauschabstand von nominell mind. 9,4 db liefern. Zum Vergleich: Die meisten deutschen öffentlich-rechtlichen und privaten SD-Sender erfordern (DVB-S / QPSK / FEC 3/4 ) nur 5,5 db, die ör-HD-Sender und ein Teil der Privaten in HD (DVB-S2 / 8PSK / FEC 2/3) 6,6 db und ein Teil der privaten HD-Sender (DVB-S2 / 8PSK / FEC 3/4) 7,9 db. Und mit Letzteren haben, wenn sie nicht sauber ausgerichtet sind, auch größere Antennen ihre Probleme.

Ich kann mangels Vorhandensein einer Multytenne nichts dazu sagen, ob dieser Transponder selbst eine optimal eingerichtete Multytenne überfordert. Aber wenn Du nur mit diesem Transponder Schwierigkeiten hast, ist das für mich kein Hinweis auf ein defektes Multytenne-LNB.

This post has been edited 1 times, last edit by "raceroad" (Aug 21st 2013, 1:34am) with the following reason: Falsche C/N-Angabe 8PSK / FEC 5/6


3

Wednesday, August 21st 2013, 7:45pm

in der Tat - ich hab das grad mal mit Multy- & Tritenne probiert, dort erscheinen weder Sender beim scan noch beim Sat-Finder ein Signal

an der 88 cm ist das so nicht der Fall, dort bekomm ich die Sender & ein Signal von 84 %
die Signalstärke deutet jetzt nicht unbedingt auch einen begrenzten footprint

haste dort mal TechniSat kontaktiert?

4

Sunday, August 25th 2013, 9:52am

Quoted

in der Tat - ich hab das grad mal mit Multy- & Tritenne probiert, dort erscheinen weder Sender beim scan noch beim Sat-Finder ein Signal

an der 88 cm ist das so nicht der Fall, dort bekomm ich die Sender & ein Signal von 84 %
die Signalstärke deutet jetzt nicht unbedingt auch einen begrenzten footprint

haste dort mal TechniSat kontaktiert?


Danke die für deine Hilfe, das habe ich mir schon gedacht. Und auf über 9,5 dB zu kommen (einmal geschafft) verliere ich den Astra ( Pro7 / Sat 1) Gruppe unter 6 dB. :(


Sent from my iPhone using Tapatalk - now Free

5

Sunday, September 1st 2013, 12:16am

Hallo,

ähnlich schwach ist der 11508 V 3/4 8PSK.

Mit einer 45er Digidish im Fokus habe ich zwar auf beiden Transpondern empfangen, aber das Signal ist vergleichsweise schwach und sobald es regnet, gestört. Da hilft nur eine größere Antenne. Mit 85 cm habe ich übrigens auf beiden Transpondern fast Vollausschlag.

Die richtig schlechte Nachricht ist, dass sich diese Zustände in den nächsten Jahren wohl nicht ändern werden. Der Betrieb von Hotbird 13C ist bis 2023 geplant.
Xtrend ET 9200 - Tuner A: 23.5°/19.2°/16°/13°/9°/7°/4.8°E - Tuner B: 19,2°/13°/9°/7°E/0.8°/4°/5°W+Drehanlage 23,5°-52°E - Tuner C: DVB-T