You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Thursday, October 17th 2013, 11:51pm

Xtrend ET 4000 kein Türksat bei Tunerkonfiguration

Moin Moin,

wie man vielleicht aus der Überschrift erkennen kann, hab ich ein Problem mit meinem Receiver.
Und zwar hab ich Astra und Türksat über ein Sat-Kabel am laufen...die Diseqcs usw sind mir auch alle bekannt.(ist nicht mein erster Receiver)
Die Diseqs für Astra hab ich drin aber bei Türksat geht es nicht !!! weil ...,
ich habe bei meiner Satelliten Auswahl nur Astra und Hotbird 8| . Es gibt nur diese zwei Satelliten...und ja ich habe alles schon 10 mal nachgeschaut !!!
Weiß einer irgendwer irgendjemand einen Rat wie ich da Türksat hin/drauf bekommen kann.


Image ist Openatv aktuellste Version :love: ...

Mit freundlichen Grüßen

2

Thursday, October 17th 2013, 11:58pm

Moin Moin,

wie man vielleicht aus der Überschrift erkennen kann, hab ich ein Problem mit meinem Receiver.
Und zwar hab ich Astra und Türksat über ein Sat-Kabel am laufen...die Diseqcs usw sind mir auch alle bekannt.(ist nicht mein erster Receiver)
Die Diseqs für Astra hab ich drin aber bei Türksat geht es nicht !!! weil ...,
ich habe bei meiner Satelliten Auswahl nur Astra und Hotbird 8| . Es gibt nur diese zwei Satelliten...und ja ich habe alles schon 10 mal nachgeschaut !!!
Weiß einer irgendwer irgendjemand einen Rat wie ich da Türksat hin/drauf bekommen kann.


Image ist Openatv aktuellste Version :love: ...

Mit freundlichen Grüßen


Keine Sorge, das geht. Probier mal OpenPli oder HDF.

3

Friday, October 18th 2013, 12:01am

was hat eine fehlerhafte sat.xml mit dem image zu tun ?

4

Friday, October 18th 2013, 12:05am

das wollte ich auch grad fragen ...ich will kein neues Image drauf haben das muss auch so irgendwie funktionieren

5

Friday, October 18th 2013, 12:15am

was hat eine fehlerhafte sat.xml mit dem image zu tun ?

Die fehlerhafte sat.xml ist in diesem Image. Wenn er das per ftp hinbringt ok. Wenn er das nicht weiß, und es ihm niemand erklärt, dann dauerts halt.

Hier ist ein echt türkisches:
http://www.turkeyforum.com/satforum/forumdisplay.php?f=420

(http://www.turkeyforum.com/satforum/show…95#.UmBf91On6LM et9000

6

Friday, October 18th 2013, 9:53am

schau mal hier gibts ein You Tube Video Anleitung ,
da wird auch das Thema satellites.xml erklärt :)
Folge 45 - Kanalsuche oder Tutorial: Satellites.xml manuell einfügen bei Enigma 2 Receivern
reißer has attached the following file:
Gruß Reißer ;)

This post has been edited 1 times, last edit by "reißer" (Oct 18th 2013, 10:03am)