You are not logged in.

Dear visitor, welcome to Xtrend Support / GigaBlue Info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, November 10th 2013, 9:40pm

Und nochmal Hallo

Hallo,

habe mir gerade eine Xtrend ET 9200 HD bestellt und wollte daher kurz "Hallo" sagen.


Ich hoffe ich finde noch etwas Support beim Kauf einer passenden HD+ Karte sowie die Möglichkeit ein Sky Abo auf der Xtrend ET 9200 zu betreiben.

Bis dahin und Gruß
Loo

2

Sunday, November 10th 2013, 9:43pm

Hallo Waterl00,

Wilkommen im Board,

achte beim kauf bei der hd+ karte dass du eine hd01 oder hd02 karte nimmst, die hd03 läuft nicht in dem receiver,


mfg

3

Sunday, November 10th 2013, 10:43pm

Danke, Baunti, schon mal ein wichtiger Tip für mich.

http://www.conrad.de/ce/de/product/94111…ef=searchDetail


Diese müsste passen, oder?

Gruß
Loo

4

Monday, November 11th 2013, 1:03am

Hallo waterl00,

ist fraglich ob überhapt noch neue HD02 Karten verfügbar sind. Optisch auf dem Bild nicht zu erkennen, da die Kartenbezeichnung auf der Rückseite steht. Die HD03 gibts nun schon seit über einem Jahr, aber die läuft leider bislang weder in freien Modulen noch über Softcams.

lg hippihoppi

5

Monday, November 11th 2013, 10:04am

Danke HippiHoppi.

Ich dachte die schwarze ist automatisch eine HD02 Karte, falsch gedacht :)

Diese müssten aber passen, nicht wahr?

http://www.ebay.de/itm/HD-Karte-Plus-HD0…=item4615935165

http://www.ebay.de/itm/HD-Karte-HD02-HD-…=item3cd82b58da

http://www.ebay.de/itm/HD-Karte-HD02-abg…=item58a728c336

6

Monday, November 11th 2013, 11:04am

jep die sehn gut aus , aber wenn du auch Gebraucht kaufen würdest ,
dann würde ich eine weiße HD01 vorziehen .
Online aufladen kannst du sie ja jeder Zeit auf der HD+ Seite .......
Gruß Reißer ;)

diddi

Unregistered

7

Monday, November 11th 2013, 11:36am

Keine Angst die schwarze HD+ 02er läuft top in der et9200,habe gleiche Box und gleiche Karte

8

Monday, November 11th 2013, 1:32pm

Danke Euch beiden :thumbup:

Benötige ich für die SKY Abo Karte ein CI Modul oder geht das per Softcam oder ähnliches?

diddi

Unregistered

9

Monday, November 11th 2013, 1:40pm

Sky geht ebenfalls mit Softcam im internen Reader.
Modul wird nicht benötigt.CCCam 2.3.0 wäre erstmal die richtige Wahl,
spielt so ziemlich alle Karten

10

Tuesday, November 12th 2013, 9:46am

Hallo,

gerade ist mein ET-9200 gekommen.

Leider funktioniert das Gerät nicht, er startet, im Display steht booting..... und ich sehe den Xtrend Startbildschirm.

Laut Doku sollte eigtl. ein Installationswizzard erscheinen, bei allerersten Boot habe ich noch eine Auswahl von Favoriten oder ähnliches gesehen. Den konnte ich noch mit Exit überspringen.

Dann habe ich nochmal gebootet und nun passiert nichts mehr, das Gerät scheint einfach stehen zu bleiben. Ich sehe das Logo und booting im Display des Receivers.

Die ganze Prozedur habe ich nun 6-7 Mal wiederholt, immer dasselbe.

Ich kenne das Spiel schon von billigen Receivern, ich hatte gehofft mit dem Xtrend ein etwas ausgereifteres Gerät erhalten zu haben.

Bin natürlich erstmal ziemlich enttäuscht und frustriert, das hatte ich mir anders vorgestellt.

Zurück schicken oder soll ich noch irgendwas "versuchen"?

Gruß
Loo

11

Tuesday, November 12th 2013, 9:49am

Würde ein aktuelles Image flashen. Z.B. das OpenPLi 4.0

12

Tuesday, November 12th 2013, 9:56am

Ist das Verhalten denn normal?

13

Tuesday, November 12th 2013, 9:58am

Ist das Verhalten denn normal?

Nein, sollte so nicht sein, gab es aber wohl schon öfter. Das Auslieferungsimage taugt sowieso nix. Flashe die Kiste mal...

14

Tuesday, November 12th 2013, 11:47am

Danke, Achilles. Nun läuft OpenPLI 4.0 auf der Box.

Jetzt muß ich das Softcam für SKY zum laufen bekommen und die Kanalliste vernünftig sortieren.

Da wühle ich mich erst mal durchs Forum bevor ich hier weiter doofe Fragen stelle :)

Gruß
Loo

15

Tuesday, November 12th 2013, 2:34pm

Sodele, das meiste läuft schon recht gut, Timeshift und HDD Aufnahmen inklusive.

Leider will meine Sky V13 Karte noch nicht hell werden.

Ich habe CCCam 2.3.0 installiert, die Karte in beide Schächte gesteckt und in beiden Richtungen mal gedreht, leider kein Erfolg.

Bevor ich weiter suche, wie muß die Karte korrekt eingesteckt sein? Oberer/unterer Schacht? Chip noch oben/unten?

Die HD+ Karte HD02 habe ich noch nicht da.

Danke und Gruß

16

Tuesday, November 12th 2013, 2:45pm

Die V13 läuft pefekt sowohl mit CCcam2.30, olderScam3.59 ohne weitere Konfiguration. Eventuell noch mal einen Softcam-Restart machen, dann sollte es auf jeden Fall hell werden. Wenn ich mich recht entsinne, kommt der Chip nach unten.

17

Tuesday, November 12th 2013, 3:41pm

Super Support hier, vielen Dank mal so zwischendurch.

Die Sky Karte läuft, ich musste sie nur mal richtig reinschiebe....auweia ;)

18

Tuesday, November 12th 2013, 5:52pm

Kann mir jemand noch mit Sky Anytime auf die Sprünge helfen?

Ich habe in den Plugins zum OpenPli 4 nichts passendes gefunden.

Danke!

XtrendIM

Administration+Technik+Support

Posts: 3,696

Location: Europa

  • Send private message

19

Tuesday, November 12th 2013, 6:05pm

Hier

Gruss
IM
Ihr Xtrend Support-Team
eXtrending your vision

diddi

Unregistered

20

Tuesday, November 12th 2013, 6:06pm

Es gibt ein Plugin ,,Skyrecorder" auf dem Feed unter Extension zum installieren das
ist so ähnlich wie Anityme. Weis aber nicht genau ob es auf dem PLI Feed ist aber bei ATV auf alle Fälle.