Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 70.

Mittwoch, 13. Februar 2019, 00:00

Forenbeitrag von: »Hirnhaut«

Altes Pli Skin

Danke dir, genau den habe ich gesucht , brauche ihn für ein Open AtV 5.3 ich denke er wird funktionieren, Gruß Hirnhaut

Dienstag, 12. Februar 2019, 13:54

Forenbeitrag von: »Hirnhaut«

Altes Pli Skin

Hallo kann mir jemand einen Link vom alten Pli HD Skin als ipk zukommen lassen , ich wäre sehr dankbar. Gruß Hirnhaut

Mittwoch, 30. Januar 2019, 18:13

Forenbeitrag von: »Hirnhaut«

Ersatzfernbedienung

Ich danke dir, die reicht aus, schließlich ist mein CT 9100 schon ein paar Jahre da muss die Fernbedienung nicht den Receiver überleben. Gruß Hirnhaut

Mittwoch, 30. Januar 2019, 15:15

Forenbeitrag von: »Hirnhaut«

Ersatzfernbedienung

Hallo, hat jemand einen Link parat wo man eine Ersatzfernbedienung für die CT 9100 herbekommt? Danke im voraus Hirnhaut

Freitag, 28. Dezember 2018, 10:31

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Hi Biki, schön mal wieder von dir zu hören (lesen). Du hast mir schon im anderen X Trend Forum geholfen und wie du siehst bin ich immer noch nicht viel tiefer in die Materie eingedrungen. Damals hast du mir ein nützliches Script zum Mounten geschrieben. Euch allen einen guten Rutsch und alles Gute Gruß Hirnhaut

Sonntag, 23. Dezember 2018, 00:41

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Senderliste habe ich mir Db Edit gesichert das funzt.

Samstag, 22. Dezember 2018, 17:10

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Danke wird schon schief gehen.

Samstag, 22. Dezember 2018, 15:28

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Wenn du mir jetzt noch sagen kannst wie du das anstellst und das die Tastenbelegung auch so bleibt, das wäre schön. Gruß Hirnhaut

Samstag, 22. Dezember 2018, 13:49

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Beim booten steht 9x00 im Display, ich wollte mal auf was neueres von Pli oder Atv wechseln aber ohne Sicherung lass ich lieber die Finger davon, nach her funktioniert mein Pli Skin nicht mehr und dann gibt's Ärger mit Frauchen (sie will keinen andern u. ich eigentlich auch nicht). Aber Danke schon mal und allen ein frohes Fest was euch nicht hindern soll weitere Tipps zu geben. Gruß Hirnhaut

Freitag, 21. Dezember 2018, 07:49

Forenbeitrag von: »Hirnhaut«

Kein Full Backup möglich !!!!

Hallo, gestern wollte ich mit der Backup Suite ein Fullbackup machen was mir mit verschiedenen Usb Sticks nicht gelang. Es kommt immer die Meldung das eine Sicherung nicht möglich ist weil das Sicherungspaket zu groß sei. Das sei kein Problem des Usb Sticks sondern des Bootloaders. Box ist Clarke Tech 9100 und Image ist das Open Atv 6.1. Die Usb Sticks hatten eine Größe von 8 und 16 GB. Auch bei dem im ATV auf dem Feed liegenden Plugin Automatik Fullbackup funktioniert es nicht. Kann mir jemand ...

Sonntag, 18. März 2018, 14:49

Forenbeitrag von: »Hirnhaut«

Fragen zum Homesharing

Hallo, ich kann hier zwar nicht helfen aber ich lese begeistert mit und rufe aus : Haltet durch , Ihr schafft das. Endlich mal was los wie früher. ein Thema viele Fragen und Antworten.

Freitag, 2. Februar 2018, 21:33

Forenbeitrag von: »Hirnhaut«

Update von openatv 6.0 auf 6.1

Bei Softwareverwaltung wirst du fündig. Da kannst du deine Einstellungen sichern und bequem online flashen.

Samstag, 2. Dezember 2017, 16:30

Forenbeitrag von: »Hirnhaut«

BackupSuite aktuell

Danke dir, eigentlich habe ich nicht mehr Speicherplatz benötigt wie in den letzten 5 Jahren . Habe so gut wie keine Plugins installiert außer Fritz Box und Permanent Clock, kein Mediaportal oder sonst was.

Freitag, 1. Dezember 2017, 17:30

Forenbeitrag von: »Hirnhaut«

BackupSuite aktuell

Ich kann seit kurzem kein Backup mehr auf den Stick und auf HD machen. Bekomme immer die Meldung das nicht genügend Speicher vorhanden ist, Das ist kein Problem vom Plugin oder vom Datenträger sondern vom Bootloader. Vielleicht schaut Pedro oder jemand anderes hier vorbei und kann helfen, obwohl die Wahrscheinlichkeit das sich hier überhaupt noch jemand meldet gering zu sein scheint.

Mittwoch, 29. November 2017, 13:04

Forenbeitrag von: »Hirnhaut«

Fernbedienung oder anders wo spinnt es !!!!!

Hallo, bei meiner CT 9100 funktionieren 2 Sachen nicht mehr richtig. Zum einen kann ich die Box nicht mehr mit dem Roten Knopf der Fernbedienung ausschalten Deep - und Standby geht nicht , da muss ich immer erst ins Menue unter Einstellungen gehen dann fährt sie korrekt herunter. Und bei der Lautstärke geht es nur ganz leise und ganz laut. Bei mittlerer Lautstärke macht die Box keinen Piep. Nach einem Neustart funktioniert sie dann eine Weile wieder normal, Kann das an der Fernbedienung liegen o...

Samstag, 9. September 2017, 15:31

Forenbeitrag von: »Hirnhaut«

Frage zu 2 Sachen

kurz und knapp, Ich danke dir trotzdem!!!!!

Samstag, 9. September 2017, 15:12

Forenbeitrag von: »Hirnhaut«

Frage zu 2 Sachen

Hallo, ich wollte mal nachfragen ob es Plugins gibt die es erstens ermöglichen das der CT 9001 nur zu einer bestimmten Zeit einzuschalten geht . Zweitens ob es ein Plugin oder eine Möglichkeit gibt Amazon Prime Video über den Receiver zu empfangen. Danke im Voraus.

Montag, 28. August 2017, 23:34

Forenbeitrag von: »Hirnhaut«

Tonprobleme beim 9001

Hallo bei meiner CT 9001 mit Open ATV Image habe ich das Problem , das der Ton bei leiser Einstellung und bei der höchsten Einstellung funktioniert aber im mittleren Bereich ist kein Ton, Nach einen Neustart geht es dann für eine Weile. Weiß jemand Rat ? Gruß Hirnhaut

Sonntag, 23. April 2017, 17:43

Forenbeitrag von: »Hirnhaut«

FritzCall liest Telefonbuch nicht aus

schön das es bei dir funktioniert, war bei mir auch so, ich habe ewig dran rumgespielt nichts hat geklappt und auf einmal ging es und geht bis heute, weiß auch nicht warum. Gruß Hirnhaut

Montag, 10. April 2017, 20:40

Forenbeitrag von: »Hirnhaut«

Stirbt mit X Trend auch das Forum ?

Hallo, So wie es aussieht wird es die Marke X Trend wohl nicht mehr lange geben. Wird das Forum dann noch weitergeführt werden ? Insgesamt scheint das Interesse an X trend Receivern rapide nachzulassen 2 Tage keine neuen Beiträge sprechen ja irgend wie auch für sich. Ich hoffe das es trotzdem weitergeht denn ein paar Boxen laufen ja doch noch.