You are not logged in.

Search results

Search results 1-20 of 28.

Wednesday, October 10th 2012, 9:46pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achilles, alles klar, vielen Dank Gruß Ali53

Wednesday, October 10th 2012, 9:03pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achillis, ja Du hast recht. Die Datei fullbackup_et9x00 habe ich dort gefunden. Vielen Dank für den Hinweis. Viele Grüße Ali53

Wednesday, October 10th 2012, 8:03pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achillis, Sorry, dass ich mich jetzt erst melde. Ich konnte heute erst die Box ohne Festplatte neu flashen, da meine Frau die letzten Tage vor den Fernseher gesessen hat. Es muss wohl wirklich an ein Autobackup bzw. Restore gelegen haben. Nun funktioniert die Box wieder. Ich weiß nur nicht, im welchen Verzeichnis diese Datei zu finden ist. Auf jeden Fall möchte ich mich für Deine Hilfe und für die Hilfe andere User bedanken. Ohne Deinen Hinweis hätte ich noch 1000 mal die Box ohne Erfolg f...

Sunday, October 7th 2012, 7:35pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achillis, nein habe ich nicht. Kann es denn sein das die Box dies automatisch macht? Komisch fand ich, dass ich nach dem letztem flashen keine Kanalsuche durchführen musste. Gruß Ali53

Sunday, October 7th 2012, 5:02pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Digital, habe ich gerade gemacht, leider kein Erfolg. Sonst noch jemand eine Idee?

Sunday, October 7th 2012, 3:32pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achilles, hallo Xtrendlogiball, Danke für die Antworten Ich glaube nicht, dass durch ein flashen des Images der Fehler behoben ist. Ich hatte doch deswegen das Images von OpenPLi 2.1 auf OpenPLi 3.0 neu geflasht. Der Fehler ist dadurch nicht behoben worden. Kann denn die Box auch defekt sein?

Sunday, October 7th 2012, 12:49pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achillis, sorry, ich wollte nicht unhöflich sein. Hier die Einstellung der ET9200 Box: Unter Adaptereinstellungen: Netzwerkadapter aktivieren: ja Adresse automatisch beziehen (DHCP) nein IP-Adresse 192.168.178.10 Netzmaske 255.255.255.0 Einen Gateway verwenden ja Gateway 192.168.178.1 Unter DNS-Einstellungen: Nameserver1 192.168.178.1 Netzwertest: Netzwerkadapter: LAN Verbindung Lokales Netzwerk: verbunden DHCP: deaktiviert IP-Adresse: bestätigt Nameserver: bestätigt dann habe ich da noch ...

Saturday, October 6th 2012, 5:21pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo Achilles, hallo XtrendIM, erstmal vielen Dank für die schnelle Antworten. Ich möchte gerne von der Box auf mein PC mit Windows 7 zugreifen. Früher konnte ich wie geschrieben unter Einstellung/ System/ Netzwerk / Freigabe Manager die Geräteeinstellung für Windows vornehmen. Jetzt ist dies nicht mehr möglich. Mit den Web Browser konnte ich dann auch auf mein PC zugreifen. Viele Grüße Ali53

Saturday, October 6th 2012, 3:56pm

Author: Ali53

Kein NetzwerkManager unter Netzwerkeinstellung

Hallo zusammen, ich wollte nach langer Zeit mal wieder mit der ET9200-Box ins Internet, was aber nicht ging. Unter Einstellung/ System/ Netzwerk hatte ich früher immer noch die Untermenüs Netzwerk Manager oder Freigabe Manager (oder so ähnlich) und den Webbrowser stehen. Wodurch diese verschwunden sind, weiß ich auch nicht. Ich habe bereits ein neues Image auf die Box gespielt, leider ohne Erfolg. Vom PC komme ich per Samba auf die Box, eine Verbindung zum Internet habe ich also. Kann mir da jem...

Tuesday, May 15th 2012, 10:13pm

Author: Ali53

Suche Remote Plugin für Et9200 und App für Android

Hallo Antannah, Sorry, dass ich mich jetzt erst melde. und vielen Dank für dein ausführlichen Bericht und die Arbeit, die du meinetwegen gemacht hast. Leider funktioniers es immer noch nicht. Unter LocalNetwork sehe ich nur meine Fritzbox. Im Airplayer habe ich folgende Einstellungen vorgenommen: Startup typ: ja Interface: eth0 (lässt sich auch nicht ändern) Service name: Airplayer E2 Set Buffer Size: ja Buffer Size: 0008388608 Path: /hdd/media/Musik und die anderen 3 Parameter auf ja. Sind dein...

Friday, May 11th 2012, 8:32pm

Author: Ali53

Suche Remote Plugin für Et9200 und App für Android

Hallo Antannah, vielen Dank für die Info. Ich habe heute Airplay auf meine STB installiert und die App IMedia auf mein Galaxy Tab. Auf dem Galaxy wir auch die Harddisk von der STB angezeigt, mehr aber nicht. Wenn ich die Harddisk anwähle sagt mir die App "There are no media items to display". Was mache ich falsch? Oder ist in der Airplay App noch was einzustellen? Gruß Ali53

Wednesday, May 9th 2012, 11:14pm

Author: Ali53

Suche Remote Plugin für Et9200 und App für Android

Hallo, Danke, funktioniert aber leider nur mit Filmen und nicht mit MP3s. Hat sonst noch jemand eine Idee. Gruß Ali53

Tuesday, May 8th 2012, 10:21pm

Author: Ali53

Suche Remote Plugin für Et9200 und App für Android

Hallo zusammen, ich bin auf der Suche nach einem Plugin, welches mir die Titel und Cover meiner MP3s auf mein ET9200 zum Android Smartphone streamt. Bei der Wiedergabe von MP3 Liedern möchte ich nicht das TV-Gerät anhaben. Mit dem Smartphone möchte ich dann die Titel auswählen und anspielen, aber nicht streamen. Die MP3s sollen von der ET-Box zum Verstärker abgespielt werden. Gibt es vielleicht schon ein Plugin für die ET-Box und eine App für Android, die zusammen funktionieren? Gruß Ali53

Thursday, May 3rd 2012, 7:37am

Author: Ali53

Neu!! Settings 06-2012/1

Hallo, per FTP /etc/enigma"2" OK, funktioniert jetzt. Ich habe die Settings per dreamboxedit übertragen. Vielen Dank und viele Grüße Ali53

Wednesday, May 2nd 2012, 10:36pm

Author: Ali53

Neu!! Settings 06-2012/1

Hallo, habe vor der Übertragung der Settings-Dateien von Windows7 zur STB per FTP mit Telnet ein init4 und nach der Übertragung ein int3 durchgeführt. Leider sehe ich im Receiver keine neuen Settings. Was habe ich falsch gemacht? Gruß Ali53

Tuesday, May 1st 2012, 3:01pm

Author: Ali53

Neu!! Settings 06-2012/1

Hallo Turnschuh_one, vielen Dank für die Senderliste. Wohin muss ich die Dateien kopieren? Gruß Ali553

Tuesday, May 1st 2012, 2:32pm

Author: Ali53

keine MP3's im Mediaplayer

Hallo Xtrendlogiball, nach einem flashen der OpenPLi funktioniert es jetzt. Vielen Dank für die Hilfe. Gruß Ali53

Sunday, April 29th 2012, 9:00pm

Author: Ali53

keine MP3's im Mediaplayer

hallo Xtrendlogiball, Danke für die Hilfe. Im Anhang nun die Ausgabe:

Sunday, April 29th 2012, 6:37pm

Author: Ali53

keine MP3's im Mediaplayer

Sonst noch jemand eine Idee? Ali53