You are not logged in.

Search results

Search results 1-20 of 618.

Wednesday, January 2nd 2019, 10:22pm

Author: Biki3

Kein Full Backup möglich !!!!

Hi Hirnhaut, Wünsche dir und auch allen anderen hier ebenfalls nen Guten Rutsch ins neue Jahr im Nachhinein. Bin grade nicht sehr aktiv auch nicht in den anderen Foren. Grüsse Biki3

Monday, December 24th 2018, 11:55pm

Author: Biki3

Kein Full Backup möglich !!!!

Bei PLI und auch bei Oatv braucht man kein Multiquickbutton mehr um Tasten zu belegen da gibts Hotkey dafür welches schon lange in den Images includiert ist.

Monday, May 7th 2018, 6:34pm

Author: Biki3

Sec-Board / Front-USB

Da sag ich mal Danke @Murphy-09, hab ja hier auch noch ne alte ET9000 die verwende ich zwar schon länger nicht mehr aber werd die mal vorbereiten auf ohne Sec Board Betrieb obwohl die noch immer tadellos mit SecBoard läuft (soweit jedenfalls der letzte Stand). Grüsse Biki3

Wednesday, December 20th 2017, 8:55pm

Author: Biki3

HDD Temperatur auf der Box auslesen !

Is doch alle veraltet hier, gib mir erstmal den Output vom telnet Befehl; Source code 1 mount und das script mit Namen hddtemp.sh liegt ja in /usr/script oder ? wenn ja mach mal noch in telnet; Source code 1 sh /usr/script/hddtemp.sh aber nimm zuerst das neue Script welches ich hier anhänge und leg es nach /usr/script und mach es danach auch ausführbar in telnet mit; Source code 1 chmod 755 /usr/script/hddtemp.sh Und gaaanz wichtig wennst ne Datei wie z.b: die hddtemp.db editierst dann nur mit n...

Tuesday, October 31st 2017, 9:18pm

Author: Biki3

et 10 000 defekt nach1,5 jahren. Gewährleistung? und durch wen?

@Murphy-09, Quoted Nach Ablauf der halben Gewhääleistungszeit dreht sich die Nachweißplicht um Das heisst also nach nem Jahr ? Grüsse Biki3

Saturday, July 29th 2017, 10:25pm

Author: Biki3

DLNA Server für ET9X00 bzw. Live TV an Panasonic TV streamen

Gibt ja Openmultiboot, man kann sowohl OpenPLI als auch OpenATV verwenden, dann aber am Besten OpenPLI in den Flash installieren und das OpenATV per Openmultiboot auf nen USB Stick (wenn man hingegen das OpenPLI auf den USB Stick installiert kanns Probleme geben (Mountprobleme). Grüsse Biki3

Tuesday, July 25th 2017, 8:03pm

Author: Biki3

DLNA Server für ET9X00 bzw. Live TV an Panasonic TV streamen

Hi, Kann dir auch nur sagen ich hab das auch mal eingerichtet und das war eigentlich soweit ziemlich selbsterklärend (ich hab das damals mit ner Mutant HD 2400 (is auch ne Enigma2 Box) gemacht. Und ich hab dazu das OpenATV Image genommen denn da hast miniDLNA gleich mit dabei musste da nur ein bisschen was einstellen und auch am TV selbst noch und hat gut geklappt. Is aber schon ne Weile her und ich verwende das auch schon länger nicht mehr da ich das gar nicht brauche. Grüsse Biki3

Wednesday, July 12th 2017, 7:07pm

Author: Biki3

Meine V13 Karte läuft nicht mehr

Quoted Es soll schon vorkonfiguriert sein. Ja also wenn da out of the box schon die one4all soft drauf ist und das Modul schon konfiguriert ist... Ansonsten kanns nur noch passieren das du das Modul in den Settings ein bisschen konfigurieren musst falls das Modul noch nicht konfiguriert ist (Google sollte da eh weiter helfen). In jedem Fall aber muss die one4all soft in der passenden Version (2.4) drauf sein. Hier wars jedoch so das ich das Alphacrypt 2.20 und den HMP Progarmmmer bestellt habe ...

Monday, June 5th 2017, 5:06pm

Author: Biki3

HD 04 Karte im ET 9500 zum Laufen bringen

Hast die Karte auch mal umgedreht reingesteckt ? Muss nämlich nicht sein wenn die z.b: mit Chip nach oben in der ET9200 funktioniert das die im ET9500 auch mit Chip nach oben rein muss. Is aber alles lange her und ich betreib so gut wie nie ne Karte im Kartenleser ner Box selbst. Alphacrypt funktioniert hier z.b: mit Sky V14 aber ob damit auch deine HD04 geht kann ich dir nicht sagen

Tuesday, May 16th 2017, 8:56pm

Author: Biki3

brauche hilfe bei einrichtung von et8000

Hi edcrane, Ja hast recht man sollte dem eh nicht bedingungslos trauen Ich kann auch nur sagen beim OpenATV hats bislang eigentlich immer hingehauen wobei halt manchmal das ein oder andere Plugin dabei nicht installiert wurde aber das installiert man halt dann nach und passt, also mehr is dabei noch nicht passiert. Und im PLI hab ich mir ein Script dazu geschrieben das werf ich dann halt nach dem Flashen an hat bislang auch immer funktioniert - dabei is es aber halt so das man nur ne Start Meldu...

Tuesday, May 16th 2017, 8:16pm

Author: Biki3

brauche hilfe bei einrichtung von et8000

Hi edcrane, Quoted Obwohl es, soweit ich weiß, ein Plugin oder Funktion in einigen Images gibt, die nach dem neu flashen automatisch die vorher installierten Plugins vom Feed lädt und installiert. Ja z.b: im OpenATV ist das genau so da können die Plugins auch wieder hergestellt werden. Und wenn mans in nem anderen Image so braucht könnte man sich ja diesbzgl. ein Script schreiben. Grüsse Biki3

Tuesday, December 6th 2016, 11:22pm

Author: Biki3

Welcher Fernseher für die ET 9200 ?

Hi, TV Kauf heutztage is echt ne Wissenschaft speziell bei LCDs - am Besten erstmal Tests und Rezensionen lesen usw.. sonst bereut man das sehr schnell. Plasma TVs sind ja leider so gut wie ausgestorben. Da gibts so viel zu bedenken dabei wie guter Schwarzwert, es soll keinerlei Bewegungsunschärfen geben.oder z.b: die 24p Problematik siehe hier; http://www.hifi-regler.de/wissenswertes_…24p_ruckeln.php Gibt auch noch ne Menge andere Probleme die bei nem TV auftauchen können siehe hier; http://www...

Thursday, December 1st 2016, 11:33pm

Author: Biki3

OpenPli mit Ci+ Unterstützung et7000

hmm, ja wer weiss.... , aber man weiss ja auch nicht wie lange das CI+ zumindest in Verbindung mit Sky noch was bringt Sky wird ja trotz CI+ auch immer weniger kein AXN mehr dafür dieses komische Sky 1 oder wie das heisst MGM dürfte auch bald verschwinden Pro 7 Fun und Kabel eins Classic gibts ja auch nicht mehr und mit 4k Sender von Sky geht da sowieso auch nix - lohnt also eh bald nicht mehr. Grüsse Biki3

Wednesday, November 30th 2016, 9:48pm

Author: Biki3

OpenPli mit Ci+ Unterstützung et7000

Hi, Ja läuft an ner Mutant aber die ET7000 is doch CI+ fahig da sollte das dann schon auch klappen. Hab noch an ner betagten ET9000 das Alphacrypt 2.2 Modul am Laufen damit gehts ebenfalls. Grüsse Biki3

Wednesday, November 23rd 2016, 10:24pm

Author: Biki3

OpenPli mit Ci+ Unterstützung et7000

Kann nur sagen hier klappt das im PLI-4.0 (hab allerdings aber ne Mutant HD 2400) - hast denn auch die Sender zugewiesen im Menü bei der CI Zuweisung ? Kannst auch nur den provider sky oder eben die caid zuweisen. Wenns bei OpenATV klappt muss es das auch im PLI und die Sender bzw. Provider oder caid Zuweisung solltest ja eh vom OpenATV schon kennen bzw. wissen wie das geht. Grüsse Biki3

Friday, November 18th 2016, 8:31pm

Author: Biki3

OpenPli mit Ci+ Unterstützung et7000

Hi, Geht auch im PLI aber da musst das Plugin ciplushelper erst noch nachinstallieren welches aber nicht am Feed ist glaub ich jedenfalls (das musst dir im PLI Forum suchen). EDIT ! Eventuell is es doch auch am Feed hatte ja damals nen Post geöffnet wegen ciplushelper + autopin und da gabs commits dazu dann. Kann auch noch sein das du sogar das commoninterface-assignement Plugin ebenfalls noch installieren musst das aber gibts auf jeden Fall am Feed. Grüsse Biki3

Sunday, September 25th 2016, 8:27pm

Author: Biki3

Menüpunkt Festplatte fehlt

Hi, Kein Problem - is wahrscheinlich eh so das Beste dann. Grüsse Biki3

Friday, September 23rd 2016, 8:20pm

Author: Biki3

Menüpunkt Festplatte fehlt

Hi, Na ja wer weiss - eventuell is die ET10000 doch defekt, jedenfalls ob ne Platte ok ist kannst ja auch testen indem du die mal am PC anschliesst (nen PC wirst ja bestimmt haben). Ansonsten klar die Steckverbindungen mal auf ordentlichem Sitz prüfen, und auch mal die Ausgaben der folgenden telnet Befehle hier reinstellen (wenn man denkt es liegt eher an der Software); Source code 1 2 3 4 dmesg mount blkid df -h Man könnte die Platte auch mal (ich glaub die ET10000 hat eh auch nen Esata Anschlu...

Saturday, September 17th 2016, 9:20pm

Author: Biki3

MediaPortal Support v9.1.x (Online Update mpgz )

Wenn deine Signatur stimmt also das du noch ein PLI-3.0 verwendest dann is gut möglich das da nix geht.

Saturday, September 10th 2016, 10:33pm

Author: Biki3

MediaPortal Support v9.1.x (Online Update mpgz )

Oder probier die Pakete von hier mal (hat @dhwz extra nochmal hochgeladen gestern); ftp://ftp.heanet.ie/mirrors/sourceforge/…ython_packages/