You are not logged in.

Search results

Search results 1-20 of 99.

Monday, April 1st 2019, 5:40pm

Author: mfk

Streams ruckeln

Hallo, ich bin auf meiner xtrend 9x00 von openpli 4 nun auf das aktuelle atv 6.2 gewechselt. Zuerst war ich wirklich begeistert weil z.b. alles wieder ging (mediaportal oder e2iplayer). Nun habe ich aber das Problem, dass alle streams ruckeln, stehen bleiben, bunteste Farben liefern wobei der Ton oft weiter läuft. Ich habe es schon im MP Forum probiert, die aber schnell der Meinung waren, ich wäre hier falsch bzw. die Box könne nicht mehr. Nur vorher hat es auch funktioniert. Was mich halt wunde...

Thursday, February 21st 2019, 9:58am

Author: mfk

MediaPortal Support v9.1.x (Online Update mpgz )

habe jetzt dasselbe Problem wie könig bekommen und bekomme Fehlermeldung bei update wie o.g. Er steht auf auto und hat eigentlich die ganze Zeit gut funktioniert. Auch das manuelle per ipk wollte er nicht. Allerdings habe ich den Log nicht gefunden. Allerdings habe ich es per telnet probiert. Das ist der Auszug der Fehlermeldung: root@et9x00:~# opkg update Downloading http://downloads.pli-images.org/feeds/op…party-et9x00/Pa kages.gz. Downloading http://downloads.pli-images.org/feeds/op…-party/Pa...

Monday, January 28th 2019, 11:27am

Author: mfk

Änderung Namesserver

Hallo, ich habe openpli 4 drauf und wollte den Nameserver auf 1.1.1.1 ändern. Derzeit zieht es über DCHP automatisch die IP. Den Nameserver 1 einfach überschreiben, funktioniert leider nicht. Er geht immer wieder auf das klassische 192.... zurück. Also muss ich unter Adapter Einstellungen wohl etwas ändern. Hier habe ich unter Adaptereinstellungen ja wie gesagt DHCP automtisch. Dies müsste ich ja ändern auf "Nein". Unter IP Adresse gebe ich dann die 1.1.1.1 ein aber dann verließen sie ihn. Was g...

Thursday, November 29th 2018, 9:26am

Author: mfk

xtrend et9200 reagiert nich t mehr.

Ich habe meine FB bei ebay bekommen. Gib einfach im Sucher genau Fernbedienung xtrend 9200 an, dann bekommst du voreingestellte FB die auch direkt funktionieren. Ansonsten hatte ich das auch mal und vielleicht unter einstellungen, system, Eingabegeräte einfach die FB neu konfigurieren und durchstarten.

Tuesday, November 6th 2018, 2:33pm

Author: mfk

OpenPli vs. OpenATV

ja da hast du zwar Recht dass es derzeit noch Soft wohl gibt. Aber drüber steht halt:"Due to lack of support from the manufacturer, we are no longer able to provide support for Xtrend, nor are we able to create new image releases for Xtrend hardware" und das klingt nicht dolle.

Tuesday, November 6th 2018, 1:01pm

Author: mfk

OpenPli vs. OpenATV

Hallo, ich habe seit Jahren bei mir das openpli laufen und bin eigentlich zufrieden. Nun irgendwann muss ich das update machen und bin mir am überlegen wohin. Entweder weiter pli (dann die Frage welches ich Tippe auf das 6.2???) oder auf ATV. Ich hatte auch gelesen, dass pli nicht mehr die xtrend unterstützt im Gegensatz zu ATV. Als weiteres funktioniert seit geraumer Zeit bei mediaportal in den Erweiterungen auch z.B. kinox (bitte warten und dann nix mehr) nicht mehr (hatte hier die Frage auch ...

Friday, October 19th 2018, 3:11pm

Author: mfk

User Erweiterungen

Hallo, ich habe die 9x00 mit openpli 4. Ich bekomme bei den Erweiterungen Filmpalast und Kinox nur ein Bitte warten. Wann geht es bei MP wieder? Ich weiß das es bei iptv player funktioniert nur was bei MP einfach klasse ist, ich habe eine Wunschliste und es wird gekennzeichnet, was ich schon gesehen habe. Das fehlt halt bzw. bei anderen Receiver scheint es zu funktionieren. Ist es nur bei mir so bzw. fehlt was?

Sunday, July 15th 2018, 3:37pm

Author: mfk

Festplatte

Sorry ich hatte nur mein Smartphone zur Verfügung und der hat mir das wirklich nicht angezeigt sondern nur diese 3 unpassenden Artikel. Jetzt über Laptop gings sofort. Also ich schalte das Gerät täglich komplett aus und wenn ich aufnehme gehe ich anschl. in Deep Standby. Neu formatieren wollte ich eigentlich nicht, da einiges drauf ist bzw. ich kein Ersatzplatte in der Größe habe und das auch glaube ziemlich lange dauert. Auch sah es nicht so aus, als wäre es von Erfolg gekrönt gewesen.

Friday, July 13th 2018, 9:57pm

Author: mfk

Festplatte

ICh glaube wir reden aneinander vorbei. Der Link geht aber welcher Artikel soll mir weiterhelfen?

Friday, July 13th 2018, 7:28pm

Author: mfk

Festplatte

Sorry aber vielleicht sitze ich auf der Leitung. Der Link geht und ich bekomme da 3 Artikel angezeigt. Einmal geht es um die VU,dann um openwebif und einem securityCheck?!

Friday, July 13th 2018, 6:33pm

Author: mfk

Festplatte

Bin eben auf den Link gegangen aber wahrscheinlich war der Beitrag schon weg. Was stand den drin? Weil ich wusste jetzt auch nicht nach was ich suchen sollte. Trotzdem danke

Friday, July 13th 2018, 8:21am

Author: mfk

Festplatte

Ich habe ein Problem, was sicher zu nachfragen führen wird bzw. etwas komisch klingt: Ich habe eine FP in meine 9x00 nachträglich eingebaut. Funktioniert seit Jahren prima. Sie ist ziemlich voll mit aufgenommenen Filmen. In letzter Zeit habe ich einiges weggeschaut. Nur seltsamerweise wird die FP (zumindest per Anzeige) trotzdem immer voller. Ich lösche dann nicht nur direkt aus FP Ansicht sondern anschl. dann auch aus dem Trash im Mediaplayer komplett. Dann wird auch kurzfristig z.B. angezeigt,...

Sunday, January 28th 2018, 2:35pm

Author: mfk

Kinox geht nicht mehr

Seit 2 Tagen bekomme ich bei kinox nur noch angezeigt "bitte warten" und nichts mehr passiert. Bei movie.tk war es ähnlich, nur da habe ich unten den link gewechselt und da ging es wieder. Gibt es derzeit Probleme? Achso wenn ich bei mp früher die rote Taste gedrückt hatte bekam ich mögliche streams angezeigt. Das ist jetzt weg. Gibt es hier etwas Neues? Beim letzten Sturm war die Schüssel faktisch weg und da wäre es gut gewesen.

Sunday, December 3rd 2017, 3:11pm

Author: mfk

OpenPLi 6.0

Allerdings hat die ET5000 bisschen mehr Power als die 9x00. Wie gesagt im Moment läuft die 4er ja gut aber die Zukunft hat halt gezeigt das irgendwann nicht mehr viel läuft. Mein Foreca geht jetzt schon nicht mehr.

Sunday, November 26th 2017, 2:54pm

Author: mfk

OpenPLi 6.0

das dürfte doch eigentlich nur eine Momentaufnahme sein?! Ich habe, als kräftiger MP Nutzer, gehört, das man eher mit dem Speicher mit der 9x00 probleme kriegt. Die Software hat sich ja auch massiv vergrößert von gut 45mb auf 63mb. Gibt es sonst noch Einschränkungen?

Friday, November 24th 2017, 6:26pm

Author: mfk

OpenPLi 6.0

Ich habe die 9x00 und bin mir auch am überlegen auf openpli 6x zu gehen. Mich würde interessieren warum nicht bzw was passiert. Bin hier dankbar für jeden Tipp.

Friday, November 24th 2017, 3:56pm

Author: mfk

MediaPortal Support v9.1.x (Online Update mpgz )

Hallo, erst einmal vielen Dank allerdings muss ich noch ein Fehler drin haben. Ich habe deinstalliert und dann die 4 ipk installiert, was auch geklappt hat mit 6 Dateien erfolgreich installiert. Wenn ich aber MP aufrufe, bekomme ich nur noch die Grauzone angezeigt. Rest weg. Danke hat sich erledigt. Habe es nochmal gemacht und jetzt geht's.

Wednesday, November 22nd 2017, 6:32pm

Author: mfk

Problem Update

Ich bekomme seit gestern angezeigt das ein Update zur Verfügung steht. Wenn ich auf "ja" gehe kommt anschl. direkt der Eingangsbildschirm (das schöne Schachspiel) und das wars. Update wird nicht gemacht. Habe xtrend 9x00 mit aktuellem openpli 4.

Friday, October 20th 2017, 5:37pm

Author: mfk

Foreca zeigt nichts mehr an

Die Freude war nur von kurzer Dauer. Seit gestern funktioniert die Version 3.1.9 auch nicht mehr. Ich habe dann die 3.2.1 draufgespielt - will weiterhin nicht. Alles recht seltsam.

Sunday, October 15th 2017, 4:11pm

Author: mfk

Foreca zeigt nichts mehr an

Hallo. ersteinmal hatte ich einen Schreibfehler drin. Ich hatte die neueste Version 3.2.1 drauf. Jetzt habe ich die Version 3.1.9 drauf und die geht. Vielen Dank