You are not logged in.

Search results

Search results 1-20 of 179.

Sunday, July 3rd 2016, 5:33pm

Author: betacentauri

M3U Iptv lListen

Ich kenn nur das OpenPli bei dem Softcams im Startwizard oder über Plugins installiert werden können. Bei allen anderen muss man sich ein bisschen mehr "anstrengen". Aber ob das OpenPli alles andere mitbringt, was du ggf noch benötigst ist die Frage. Aber kannst es ja ausprobieren.

Friday, July 1st 2016, 10:54pm

Author: betacentauri

Eine aufnahme lauft und dan auf andere zenders kein bild

Ein SAT Kabel dran oder 2? Oder durchgeschleift? Oder Unicable?

Wednesday, June 29th 2016, 12:27am

Author: betacentauri

Fragen zum flashen ET10K

Multiboot ist nicht direkt eingebaut aber man kann OpenMultiboot verwenden.

Tuesday, June 28th 2016, 12:28am

Author: betacentauri

DVD/BLU RAY Player

Dvd Player per USB geht. Dann sollte es eigentlich auch per SATA funktionieren. Hab aber noch nie gehört, dass das jemand gemacht hat. Blueray Laufwerk sollte genauso gehen. ABER die Box kann keine Bluerays abspielen! DVDs funktionieren dagegen(ggf. muss man aber sich noch mit dem Kopierschutz rumschlagen...).

Tuesday, June 28th 2016, 12:24am

Author: betacentauri

M3U Iptv lListen

War/Ist die Box vom Internet aus erreichbar? Wenn ja, dann weißt du jetzt warum das keine gute Idee ist Dann heißt es neues Image runter laden und flashen.

Saturday, June 25th 2016, 1:26pm

Author: betacentauri

Xtrend et4000: Rote und Grüne LED´s leuchten dauerhaft

Entweder in /media/hdd oder /media/usb oder /tmp. Da findest du vielleicht enigma2....log Dateien. Wenn da nichts zu finden ist, könntest du auch noch die Datei /var/log/messages anschauen.

Thursday, June 23rd 2016, 3:25pm

Author: betacentauri

OpenATV 5.2

Die Backupsuite brauchst du bei OpenATV nicht. Backup und so weiter wird doch schon im Image enthalten.

Sunday, June 12th 2016, 1:29pm

Author: betacentauri

Verschiedene Fernbedienungscodes?

Die neuen Boxen et8500, et7500 und et7000 haben kein Securityboard. Also ich würde mir echt überlegen, ob ich mir noch so eine alte Box kaufe... Ich meine, dass man bei der et9200 einstellen kann, dass sie auf die Befehle der et9000 Fernbedienung hört. Du bräuchtest dann bloß so eine Fernbedienung oder ne Harmony oder ähnliches. Dann hättest du keine Probleme mit der et9500. Mit den neuen Boxen meine ich auch nicht. Bin mir aber nicht 100%ig sicher.

Sunday, June 12th 2016, 10:22am

Author: betacentauri

Verschiedene Fernbedienungscodes?

An der Bootzeit und den Treibern wird sich aber nichts ändern, da die Boxen intern quasi gleich sind. Wenn du etwas schnelleres suchst, solltest du eine andere Box kaufen.

Thursday, June 9th 2016, 1:31am

Author: betacentauri

HD+ Kein Bild ET10000

Eine HD01 oder HD02 Karte funktioniert. Die neueren dagegen nicht. Also am besten eine alte besorgen. Das Geld kann man aber meines Wissens nach nicht auf eine Karte übertragen.

Saturday, June 4th 2016, 12:23am

Author: betacentauri

ET9500 Mainboard Konsolparameter nicht 115200 Baud N 8 1 ?

Es sind auf jeden Fall 115200 Baud. Außer du hast selber etwas dran geändert. Siehe auch hier: https://github.com/oe-alliance/oe-allian…defconfig#L2887

Friday, June 3rd 2016, 3:47pm

Author: betacentauri

ET9500 Mainboard Konsolparameter nicht 115200 Baud N 8 1 ?

Versuch mal mit Putty und trag da 115200 ein. Das hat bei mir funktioniert.

Thursday, June 2nd 2016, 9:29pm

Author: betacentauri

ET9500 Mainboard Konsolparameter nicht 115200 Baud N 8 1 ?

Versuch mal per ftp auf die Box zu kommen. Wenn das Securityboard Probleme macht, müsste das immer noch gehen. Dann kannst du nachschauen, ob Crashlogs vorhanden sind.

Friday, May 13th 2016, 7:07am

Author: betacentauri

Bild in Bild Funktion aktivieren

Ich meine das geht bei der Box nicht. Normalerweise musst du blau (ggf lang) drücken, dann erscheint ein Menü in dem du das aktivieren kannst. Ich weiß aber nicht ob es bei dem Image genauso ist. Da der Receiver soweit ich weiß das nicht unterstützt, wird die Option dann aber auch nicht angezeigt.

Friday, May 6th 2016, 7:05pm

Author: betacentauri

ET9200 bootet nicht mehr nach Update

Schalte mal HDMI CEC an deinem Fernseher bzw wenn ein AV Receiver dazwischen hängt auch bei dem aus.

Friday, May 6th 2016, 3:04pm

Author: betacentauri

TV Aufnahme

Verstehe das ganze noch nicht. Er will sich doch die Aufnahme am TV anschauen, oder? Also warum die Festplatte ausbauen. Wenn aus irgendwelchen Gründen die Aufnahmen nicht angezeigt werden, dann sollte man nach dem Grund suchen. Normalerweise gibt es da 0 Probleme mit. Um welches Image handelt es sich überhaupt? OpenPli?

Thursday, May 5th 2016, 6:45pm

Author: betacentauri

TV Aufnahme

Ne, in diesem Fall nicht. Außer du willst immer nur kurze Aufnahmen machen. Bei Fat32 können die Dateien nämlich nur max 4GB groß sein. Und bei einer 2 Stunden HD Aufnahme kommen schon so ca 8-10 GB zusammen. NTFS ist nicht optimal, aber wenn man nur hin und wieder etwas aufnimmt und nicht gleichzeitig noch viel mit dem Stick macht, sollte es funktionieren.

Sunday, April 17th 2016, 10:49am

Author: betacentauri

Medion nas mit xtrend 10000

Das es auf der et9200 funktioniert heißt nichts. Die verwendet einen anderen Kernel. Wenn du die Freigabe einbindest (=Mounten) solltest du die Option angeben können. Kann nicht viel mehr dazu sagen. Hab selber noch kein NAS.

Sunday, April 17th 2016, 10:10am

Author: betacentauri

Medion nas mit xtrend 10000

Wenn es ein Windows (bzw Samba bzw Cifs) Share ist versuch es mal mit der Mountoption sec=ntlm

Wednesday, April 6th 2016, 9:45pm

Author: betacentauri

ET4000 Security Board DEFEKT

Man kann die nicht einfach austauschen. Du brauchst ein jungfräuliches, das noch nie in einer anderen Box gesteckt hat. Also warte mal ab, ob sich Elicom noch meldet.