You are not logged in.

Search results

Search results 1-6 of 6.

Tuesday, March 12th 2019, 2:25pm

Author: rekill88

HD02 mit ET9500

2019/03/12 14:37:56 00000000 s (main) System name = Linux 2019/03/12 14:37:56 00000000 s (main) Host name = et9x00 2019/03/12 14:37:56 00000000 s (main) Release = 3.8.7 2019/03/12 14:37:56 00000000 s (main) Version = #1 SMP Wed Jan 9 09:15:58 CET 2019 2019/03/12 14:37:56 00000000 s (main) Machine = mips 2019/03/12 14:37:56 00000000 s (main) Stb model = dm800se 2019/03/12 14:37:56 00000000 s (main) Stb vumodel = vuultimo 2019/03/12 14:37:56 00000000 s (main) Stb boxtype = et9500 2019/03/12 14:37:...

Tuesday, March 12th 2019, 2:20pm

Author: rekill88

HD02 mit ET9500

Der Reader ist an.... siehe Anhang.

Tuesday, March 12th 2019, 1:26pm

Author: rekill88

HD02 mit ET9500

Wie genau schalte ich den Kollegen an? Unter Files -> oscam.server und da dann ebable = 1 ?

Tuesday, March 12th 2019, 11:07am

Author: rekill88

HD02 mit ET9500

Oscam.conf --------------- [global] logfile = /tmp/oscam.log nice = -1 maxlogsize = 1500 preferlocalcards = 1 [cache] [cs357x] port = 4567 [cccam] port = 21029 nodeid = 61CA0A0E1015139C version = 2.3.0 reshare = 2 forward_origin_card = 1 [dvbapi] enabled = 1 au = 1 delayer = 1 user = local boxtype = dreambox [monitor] port = 988 aulow = 120 hideclient_to = 15 [webif] httpport = 83 httprefresh = 10 httpshowmeminfo = 1 httpshowuserinfo = 1 httpshowcacheexinfo = 1 httpshowecminfo = 1 httpshowloadin...

Tuesday, March 12th 2019, 11:05am

Author: rekill88

HD02 mit ET9500

Sorry hab jetzt die WebIF gefunden und finde mich halbwegs zurecht. Damals habe ich mein CCCam nur im OpenATV gestartet und es lief...Live-Log: 2019/03/12 10:54:43 00000000 s (main) System name = Linux 2019/03/12 10:54:43 00000000 s (main) Host name = et9x00 2019/03/12 10:54:43 00000000 s (main) Release = 3.8.7 2019/03/12 10:54:43 00000000 s (main) Version = #1 SMP Wed Jan 9 09:15:58 CET2019 2019/03/12 10:54:43 00000000 s (main) Machine = mips 2019/03/12 10:54:43 00000000 s (main) Stb model = dm...

Monday, March 11th 2019, 6:10pm

Author: rekill88

HD02 mit ET9500

Hallo liebe Xtrend Gemeinde ✌️ Ich habe seit einem Jahr Problemlos die HD02 Karte mit CCcam 3.2.0 in meinem et9500 betrieben mit openatv 5.1. Am Wochenende hat sich das Betriebssystem leider aufgehängt und ich habe das aktuelle openatv 6.2 geflashed. Seitdem bekomme ich die HD02 nicht mehr ans laufen... Cccam 3.2.0 , Oscam und Doscam habe ich jetzt schon durch.... Leider bin ich in der Materie nicht besonders Erfahren. Folgend einmal das Oscam log. Vielleicht kann mir ja jemand anhand des Logs w...