You are not logged in.

Search results

Search results 1-20 of 169.

Monday, May 16th 2016, 6:10pm

Author: tgh1711

Image für meine erste Xtrend-ET7500

der beste Boatloader ist der letzte, glaube vom 5/2016. Nur mit diesem funzen die aktuellen Images mit 4.4.8-Kernel einwandfrei.

Monday, May 16th 2016, 3:30pm

Author: tgh1711

Image für meine erste Xtrend-ET7500

nur kein Stress! Weder will ich die Box zurück schicken, noch hadere ich mit den Widrigkeiten neuer Images. Mir ging es nur drum den Finger zu heben und kund zu tun, dass die neuen Treiber WOL nicht mehr implementiert haben. Sonst merkt es ja vielleicht keiner. Ich finde WOL halt sehr praktisch und fände es schade, wenn da jetzt ein technischer Rückschritt stattfinden würde. Die ET7000 ist für mich nach wie vor eine klasse 2.Box, die ich nicht missen möchte.

Monday, May 16th 2016, 11:36am

Author: tgh1711

Image für meine erste Xtrend-ET7500

Habe jetzt nochmals neu geflasht mit aktuellenm Kernel 4.4.8 und - ganz wichtig - neuem Boatloader. Gefühlt reagiert die Box damit etwas schneller und es funzt alles, mit Ausnahme WOL. Fehlendes WOL liegt, lt. oATV-Board, am aktuellen Treiber der Box, der ja von Xtrend kommt. Ich hoffe, dass da bald nachgelegt wird, da WOL mit ein Grund war, die Box zu kaufen.

Sunday, May 15th 2016, 6:12pm

Author: tgh1711

Image für meine erste Xtrend-ET7500

Hallo Zusammen, verwendet hier im Forum jemand die Kombi aktuelles oAtv 5.3 mit Kernel 4.4.8? Wenn ja, habt ihr auch Probs mit dem Netzwerk ( es soll wohl seitens Xtrend ein neuer, stabilerer Netzwerktreiber implementiert sein). Bei mir fehlt in dieser Kombi die WOL-Funktion. Zudem funktioniert dann nicht mehr der Zugriff meiner anderen Boxen auf den Kartenslot des Xtrends, sprich HS.

Saturday, July 18th 2015, 2:28pm

Author: tgh1711

ET7000 empfehlenswert?

Läuft hier einwandfrei als solide 2. und 3. Box. Ohne Probs.

Sunday, March 15th 2015, 7:28pm

Author: tgh1711

Passwort vergessen

Danke, aber unter OATV scheint es nicht zu funzen.

Sunday, March 15th 2015, 5:47pm

Author: tgh1711

Passwort vergessen

Danke für den Tipp, aber Plugin setzt auch das alte passwd voraus. Dann muss ich wohl bei Zeiten neu flashen.

Sunday, March 15th 2015, 4:36pm

Author: tgh1711

Passwort vergessen

Hallo Zusammen, gibt es eine Möglichkeit das Passwort zurückzusetzen? Ich habe nämlich meines vergessen und komme via telnet nicht mehr auf die Box.

Friday, March 13th 2015, 6:22pm

Author: tgh1711

Nachbarforum

Hi, dann sind wir ja alle wieder vereint und machen einfach in diesem Board weiter. Eh nicht dumm, wenn man nicht dauernd zwischen zwei Boards zu einem Thema hin und her switchen muss.

Tuesday, March 10th 2015, 8:11pm

Author: tgh1711

Xtrend ET7000 Wake on Lan

Hi, hier läuft WOL einwandfrei auf der ET7000HD. Du brauchst nichts zusätzlich installieren. Ich wecke die Box über meine FritzBox auf.

Tuesday, February 17th 2015, 5:47pm

Author: tgh1711

Preview Test neue Xtrend ET7500

Na, dann wollen wir mal hoffen, dass das Problem damit behoben ist. Schön, dass es dann doch ganz fix ging.

Sunday, February 15th 2015, 8:15pm

Author: tgh1711

Preview Test neue Xtrend ET7500

Quoted from "frankspecht" Quoted from "tgh1711" Hallo Zusammen, auf meinem ET7000 ist das aktuellste OATV 4.2 Image mit den neuen Treibern. Den neuen Bootloader habe ich ebenfalls drauf. Als softcam nutze ich die doscam 0.23. Ergebnis unverändert: Beim Start aus dem DS bleiben die verschlüsselten Sender dunkel. PLI auch kein anderes Ergebnis. Bei meinen vorherigen Boxen (ET9000, ET6000,ET4000) mit ähnlicher Konfiguration gab es dieses Problem zu keiner Zeit. Von meiner Mut@nt ganz zu schweigen....

Thursday, February 12th 2015, 6:31pm

Author: tgh1711

Preview Test neue Xtrend ET7500

Hallo Zusammen, auf meinem ET7000 ist das aktuellste OATV 4.2 Image mit den neuen Treibern. Den neuen Bootloader habe ich ebenfalls drauf. Als softcam nutze ich die doscam 0.23. Ergebnis unverändert: Beim Start aus dem DS bleiben die verschlüsselten Sender dunkel. PLI auch kein anderes Ergebnis. Bei meinen vorherigen Boxen (ET9000, ET6000,ET4000) mit ähnlicher Konfiguration gab es dieses Problem zu keiner Zeit. Von meiner Mut@nt ganz zu schweigen. Ebenfalls unverändert der Mini-Bug beim Anschaue...

Saturday, November 15th 2014, 8:55pm

Author: tgh1711

Preview Test neue Xtrend ET7500

Hat geklappt. Danke!

Saturday, November 15th 2014, 5:56pm

Author: tgh1711

Preview Test neue Xtrend ET7500

Hi, blöde Frage: Weiß jemand wie man die ET 7000 flasht? Tasten an der Box sind ja nicht mehr vorhanden. Muss man irgendwas an der FB gedrückt halten? Danke!

Wednesday, August 6th 2014, 8:02am

Author: tgh1711

Schwarzes Bild bei sky HD Sendern

Es hat auch niemand behauptet, dass ccam nicht gut läuft! Soweit ich weiß, kannst Du bei ccam aber die EEM's nicht blocken? Wird zwar auch nicht dauerhaft helfen, das Pairing zu vermeiden (wenn es denn wirklich kommt), aber es brächte zumindest einen Zeitgewinn. Markus schreibt ja auch nicht, welches scam er nutzt. Wenn man die mögliche Pairinggefahr ausser acht läßt, sollte mis ccam 2.30 und einem Freischaltsignal alles hell werden.

Tuesday, August 5th 2014, 9:08pm

Author: tgh1711

Schwarzes Bild bei sky HD Sendern

Ist ein Argument! Ich habe das in der doscam.cfg gelöst. Soweit ich weiß, gibt es aber noch keine fertige ipk dazu? Das wäre nämlich für Markus die simpelste Lösung.

Tuesday, August 5th 2014, 8:57pm

Author: tgh1711

Schwarzes Bild bei sky HD Sendern

Quoted from "wolle444" Quoted from "tgh1711" Am besten Sky Krimi. War es bei der S02, für die V14 ist Sky Sport News HD der beste Sender für EMMs. Eine Freischaltung würde ich momentan nur noch unter OSCAM vornehmen, natürlich mit Block EMM by Len. Bei mir hat es letze Woche noch mit Sky Krmi funktioniert. Aber das mit dem Blocken ist schon richtig und wichtig. @Markus_5 lies dich beim Falken am besten in das doscam-Thema ein. Es gibt im ET-Bereich einen umsssenden Thread dazu. Dann lade dir ei...