You are not logged in.

Search results

Search results 1-20 of 36.

Friday, March 16th 2018, 5:42pm

Author: bibo1

Security-Boards

Vielen Dank edcrane, das heist für mich da liegen Noch andere Probleme vor. Spannungsversorgung o.ä

Friday, March 16th 2018, 4:34pm

Author: bibo1

Securityboard

hallo, ich habe eine Clarke-Tech 9100 hatte sie als Ersatzreceiver in meiner Wekstatt stehen. Wollte sie wieder in Betrieb nehmen jedoch ohne Erfolg Die Box ist mausetot sagt garnichts mehr. Jetzt habe ich festgestellt, dass die Batterie des Securityboards sich verabschiedet hat. Meine Frage wenn die Battery platt ist geht dann wirklich garnichts mehr, keine Lebenszeichen mehr? Wäre nett wenn mir das beantworten würde. Gruss bibo1

Thursday, June 30th 2016, 12:24pm

Author: bibo1

ET 9200 ... Tuner werden unter Einstellungen nicht angezeigt bzw. verschwinden ...

hallo floflocke, den Beitrag kann ich auch nicht mehr finden. Wenn den Receiver aufschraubst sitzen die beiden 1000µF jewweils links neben den Tunern hinten. Die sind nicht werwechselbar und recht gross.Wenn Du die neu bestellst nehme die 10V Typen. Oftmals ist es leider so, dass die spannungsmässig am Limit verbaut werden und so schneller verschleissen. viel Glück Gruss bibo1

Saturday, March 26th 2016, 7:51pm

Author: bibo1

ET 9200 ... Tuner werden unter Einstellungen nicht angezeigt bzw. verschwinden ...

Hallo IM, ich bin nun über Murphy09 zur Lösung des Problems gekommen. Ich habe oben bei Suche Tunerfehler eingegeben und siehe da es gab dieses Problem auch schon bei anderen Boardmembern. Dawurde bei diesem Prob darauf hingewiesen dass möglicherweise ein Komdensatorproblem bei den seitlich neben den Tunern verbauten 1000µF Kondensatoren vorliegt. Schönes Foto ist dabei. Box aufgeschraubt geschaut, leider beide Kondensatoren visuell in Topzustand. Kondensatoren trotzdem getauscht, statt 6,3V- 10...

Saturday, March 26th 2016, 9:15am

Author: bibo1

ET 9200 ... Tuner werden unter Einstellungen nicht angezeigt bzw. verschwinden ...

hallo IM, ich bin Deinem Rat gefolgt und habe in stundenlanger Arbeit ale erdenklichen Enigmas für die Xtrend 9200 nacheinanger aufgespielt. Immer die aktuellen Images von Pli, Vix, ATV, PB-Image, Original,HDF und noch andere mehr, ohne Erfolg. Nach wie vor findet der Receiver nach einem Neustart keine Tuner mehr. Erst ein Neustart lässt mich die Tuner einrichten, weil diese dann plötzlich da sind. Also das Prob. mit den Tuner sieht bei mir nicht nach einem Softwarebroplem aus. Hast Du noch eine...

Wednesday, March 23rd 2016, 8:57am

Author: bibo1

ET 9200 ... Tuner werden unter Einstellungen nicht angezeigt bzw. verschwinden ...

Hallo IM, danke für die schnelle Antwort. Ich habe das letzte Open Vix drauf, was meinst Du mit aktuellem Stand? Gruss bibo1

Tuesday, March 22nd 2016, 7:40pm

Author: bibo1

Tunerproblem

hänge mich mal hier an mit meinem Tune Prob. Bei mir sind nach jedem Tiefstandby und /oder Standby die Tuner verschwunden. Fahre ich die Box hoch und mache einen Neustart sind diese in der Regel wieder da, dann muss ich diese noch aktivieren und alles ist gut. Gibt es dafür auch eine vernünftige Lösung,denn auf dauer ist das nervig. Ich habe eine ET9200. Wäre schön, wenn mir da jemand helfen könnte. Gruss bibo1

Thursday, May 7th 2015, 8:45pm

Author: bibo1

Druck auf den Processor, vom 06.03.15

hallo Murphy-09, ich möchte Euch nur kurz über den aktuellen Stand meines Probs mit der et9000 informieren. Ich habe tatsächlich mit permanentem Druch auf den Processor immer noch ohne irgendwelche Probleme die Box am Rennen. Guckt nur eine m4 Schraube aus demDeckel heraus um gegebenenfalls nachregulieren zu könne. Das Naclöten hatte zu keinem Erfolg geführt. Für mich reichts, bin damit zufrieden. Vielen dank an alle die mir bei der Lösungdes Problems geholfen haben. Gruss bibo1

Friday, March 6th 2015, 1:20pm

Author: bibo1

ET9000 bootet nicht hoch.

nein, ich muss den Druck auf den Prozessorkühler aufrecht erhalten sonst bleibt die Box stehen. Also eher Durchkontaktierung? bibo1

Thursday, March 5th 2015, 3:49pm

Author: bibo1

ET9000 bootet nicht hoch.

hallo Murphy-09, Die Box ist mit fragielen, abenteuerlichen Mitteln so weit, dass sie läuft. Es ist so wie Du oben beschreibst, die Box läuft und lässt sich updaten, demnach ist könnte, Deiner Meinung nach auf das NOR beschränkt. Kannst Du mir, anhand eines Fotos vielleicht, zeigen wo das NOR sitzt. Einen kleinen 8W Lötkolben habe ich. Vielen Dank schon einmal für die Hilfe bisher. Gruss bibo1

Tuesday, March 3rd 2015, 6:20pm

Author: bibo1

ET9000 bootet nicht hoch.

Hallo Game Dream, Ich hatte ein Rundholz Quer herübergespannt und alles Mögliche unterlegt. Dagegen ist Deine Version die Edelere, vor allen Dingen einstellbar, werde ich mal probieren. Vielen Dank dafür.

Tuesday, March 3rd 2015, 8:39am

Author: bibo1

ET9000 bootet nicht hoch.

HAllo pipirat, Murphy-09, erst einmal danke für die Erklärungen, da habe ich nochmal Glückgehabt, wollte es heute "wagen". Das mit Hochfahren und dann plugins hochladen ist mir bisher nicht gelungen. Ich muss recht kräftig drücken um die Box zum booten zu bewegen, sowie der Druck etwas nachlässt bleibt das Teil stehen. Ich müsste etwas haben, was den Druck permanent aufrechterhält. bibo1

Sunday, March 1st 2015, 9:49am

Author: bibo1

ET9x000 bootet nicht

hallo Murphy09, es ist schon wie Du vermutest, die Box startet wenn Du irgendwo draufdrückst, vorausgesetz die Platine wird dabei gebogen. Wenn ich den Druck auf die Platine beim Bootvorgang löse, oder verringere bleibt sie hängen. Meine Idee ist es nun die Platine in den Backofen bei ober und Unterhitze ohne Ventilator zu erhitzen. Meine Frage hierzu: was ist die richtige Temperatur und wie lange sollte man die drinlassen? Oder ist das ganze ein Mainboard Verschrottungseinrichtung? Oder wo soll...

Thursday, February 26th 2015, 5:29pm

Author: bibo1

ET9000 bootet nicht hoch.

hallo Murphy, ich hatte das Teil vor einiger Zeit bei Herrn Hwang, Elicom zur Reparatur. Habe Ihm auch das Problem geschildert. Er schrieb sofort zurück ich sollte mal beim Starten den Daumen auf den Processorkühler beim Start halten und siehe da er fuhr hoch. Nur kann ich nicht immer den Daumen darauf halten :-). Also zu Deiner Frage : ich habe seit geraumer Zeit nichts neu programmiert. Sieht so nach kalter Lötstelle aus, oder?

Thursday, February 26th 2015, 4:10pm

Author: bibo1

ET9000 bootet nicht hoch.

hallo baunti, danke für die schnelle Beanwortung, war aber gerade noch dabei den Startmitschnitt als Anhang beizufügen. Die Elkos haben keine äussere Aufblähungen. Gruss bibo1 Die Spannungen am Netzteil sind alle so wie sie sein sollen.

Thursday, February 26th 2015, 3:56pm

Author: bibo1

ET9000 bootet nicht hoch.

Hallo Ihr Lieben, Ich habe soeben versucht meine 9000 zu starten jedoch passiert nichts bis auf 4 oder 5 maliges blinken der blauen LED. Der Startmitschnitt (Hypert.) zeigt folgendes: siehe Anhang kann mir jemand weiterhelfen, ach so das Securityboard ist neu. Gruss bibo1

Wednesday, February 11th 2015, 5:47pm

Author: bibo1

crashlog_9x00

hallo ihr Lieben, mir ist es nun gelungen per FTP auf die Box zu kommen, sodass ich das crashlog zur Auswertung habe: Problem ist wie mir scheint- no frame buffer aviable- Ich bitte um Hilfe bei der Auswertung und vor allem was ist zu tun? Gruss bibo1

Monday, February 9th 2015, 9:14am

Author: bibo1

Gerät hängt im "Booting" Bildschirm - Image aufspielen bringt nichts

hallo XtrendIM, zunächst einmal danke, dass Du die Zeit aufbringst die ganzen Bootprotokolle zu lesen und zu kommentieren. Ich werde jetzt wieder den neuen Bootloader 9x00 mit einem aktuellen Image aufspielen und das "booting" senden. Kann man das Booting irgendwie packen, sodass nicht die ganze Seite mit einem Posting versaut wird? gruss bibo

Sunday, February 8th 2015, 5:16pm

Author: bibo1

Gerät hängt im "Booting" Bildschirm - Image aufspielen bringt nichts

und das Mittelstück: Source code 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 Primary instruction cac...