You are not logged in.

Search results

Search results 1-20 of 97.

Tuesday, December 27th 2016, 9:57pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

[immer wieder kommt die Meldung das zwingend erforderliche Phyton Module fehlen. Habe vom ersten Post die ipk nachinstalliert. Der Fehler ist aber noch immer da. Was mache ich falsch?

Tuesday, December 6th 2016, 6:47pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

hmm...gibt es denn einen Dienst der mir HD Inhalte anbietet? Einige Streams in HDFilme z.B. gehen auch nicht da einige zwingend erforderliche Python-Module fehlen.

Monday, December 5th 2016, 7:00pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

Ist es eigentlich normal, das besagter Dienst HDFilme gar keine HD Streams anbietet?

Monday, March 28th 2016, 4:31pm

Author: T--rex

OpenPLi 4.0 Image vom 12.03.2016 Bugs?

hat bei mir nun auch geklappt, lag anscheinend an dem fehlenden Neustart meineseits nach dem ich die beiden Datein auf die Box kopiert habe.

Thursday, March 24th 2016, 10:23am

Author: T--rex

Box stürzt nach beenden von Medaportal immer wieder ab

Hi, seit dem neusten Update sind wieder die Abtürze der Box nach dem ich Mediaportal beendet habe und dann irgendwann die Menü Taste drücke. Habe das selbe getan wie beim letzten mal, diesmal hats aber leider nicht geholfen.

Monday, March 14th 2016, 3:22pm

Author: T--rex

Box stürzt nach beenden von Medaportal immer wieder ab

Hallo, habe nix weiter außer Openpl und Mediaportal auf der Box. Beende ich Mediaortal und drücke irgendwann die Menütaste kommt ein Greenscreen. Mediaportal ist anschließend wie resetet. Alle Einstellungen sind weg. WARUM? wollte den Chrahlog mit eingeben, aber dann sagt mir das Forum zu viele Zeichen.

Saturday, March 12th 2016, 7:45pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

ja ok, das hab ich auch nun schon vermutet. Danke hab ich gemacht und installier es nun händisch.

Saturday, March 12th 2016, 7:30pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

ja, habs jetzt das aus dem Beitra installiert..und nun? Im Feed ist es immer noch nicht.?

Saturday, March 12th 2016, 1:34pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

Hi, kann mir bitte jemand helfen? Ist schon ewig her das ich das Mediaportal installiert habe. Mi hats heute meine 9200 zerschossen. ich musste Openpli neu aufspielen und will jetzt das Media Portal installieren. Im Feed finde ich es nicht. Installiere ich es händisch hier aus dem ersten Post, dann finde ich es im Anschluß nicht. Obwohl er zwei Pakete installiert hat. Wo liegt der Fehler? Danke für die Hilfe.

Saturday, December 5th 2015, 3:57pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

okay update gemacht und alles top. Bis auf IPTV. Wozu brauch ich das?. Ist doch nen TV Receiver mit dem kann ich doch eh TV schauen...? Kann mir den Sinn einer kurz erklären? Zumal wenn ich einen Sender auswähle nix passiert...

Thursday, December 3rd 2015, 9:52pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

Quoted from "hounce" Hi, welche Version des MP hast Du drauf? Etwa mit 7.1 hat der Update-Mechanismus mal kurz nicht funktioniert. Einmal neuere Version manuell oder vom Feed installieren schafft Abhilfe. Grüße Hounce 7.21 hab ich.

Monday, November 30th 2015, 10:49pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

Meine Box meldet dieses mal gar kein Update... Warum?

Sunday, September 20th 2015, 10:44am

Author: T--rex

Weboberfläche lässt sich nicht aufrufen

Hab den Browser gewechselt jetzt geht's. Hmmm...ok Geht das denn mit dem iPad auch irgendwie? Also ich meine das ich mit R das programm darauf streame?

Sunday, September 20th 2015, 10:22am

Author: T--rex

Weboberfläche lässt sich nicht aufrufen

Ne hab sie abgelesen und im Browser eingeben. So auf den Receiver zugreifen um Daten zu verschieben geht über Netzwerk aber im Browser will er mich mit der ip nicht verbinden

Sunday, September 20th 2015, 9:37am

Author: T--rex

Weboberfläche lässt sich nicht aufrufen

Moin, Früher hab ich die IP des Receivers eingegeben und war auf der Weboberfläche. Könnte da mal was auf den Laptop streamen und so. Jetzt komm ich da nicht mehr rein. Muss ich im Receiver was umstellen? Gibt es auch ne Möglichkeit das selbe mit dem iPad zu tun ?

Wednesday, September 2nd 2015, 11:53am

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

habe das aktuelle Update eben mal installiert. Jetzt kann ich nachdem ich im Menü des Portals was verstellt habe nicht mehr speichern... Gibt da jetzt einen Trick?

Monday, April 6th 2015, 11:28am

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

Quoted from "Jean" Schau mal im Mediaportal unter Menü bei rtmpdump verwenden und setze dies auf nein. danke, das hat geholfen.

Saturday, April 4th 2015, 3:46pm

Author: T--rex

MediaPortal Support v9.1.x (Online Update mpgz )

wenn du das meinst "librtmp0_2.43_git1_30cf8a8b155595503089f98e86bca504a541a1b2-r0_mips32el.ipk (" das habe ich installiert, die Fehlermeldung kommt immer noch.