You are not logged in.

Search results

Search results 1-20 of 56.

Sunday, July 26th 2015, 6:37pm

Author: master

Verständnisfrage

Hast Du viele Plugins / Skins installiert?? Dann lösch mal nen Skin den nicht brauchst. Die Skins nehmen meist den meisten Speicher ein. Du brauchst glaube ich 12,5 MB freien Flash. Hast vor dem manuellen installieren Mediaportal deinstalliert??

Sunday, July 26th 2015, 6:25pm

Author: master

Verständnisfrage

Da gibt`s auch ein Plugin für (Glass System Utilities). Eventuell kannst es aber auch irgendwo im Image sehn, oder mit einem telnet Befehl, den weiß ich aber auch nicht auf die schnelle.

Sunday, July 26th 2015, 10:50am

Author: master

Verständnisfrage

Quoted from "emi26" Problem Update, nach wie vor Kann sein das Dein Flashspeicher zu voll ist.

Friday, July 24th 2015, 5:06pm

Author: master

ET7000 Verbindung mit PC extrem langsam

Hast schon mal mit Filezilla probiert?

Thursday, July 16th 2015, 5:12pm

Author: master

xtrend 4000

Reine Geschmacksache, cccam sollte auf jedem Image laufen. Viele nehmen Pli oder OpenATV oder OpenXTA, um nur einige zu nennen.

Thursday, July 16th 2015, 5:05pm

Author: master

MediaPortal Support v9.1.x (Online Update mpgz )

Quoted from "mfk" habe zu mediaportal noch ein paar Fragen: http://www.xtrend-home.de/forum/board54-…te/index41.html

Thursday, July 16th 2015, 5:01pm

Author: master

Nach flashen von openpli 3 auf 4 bleibt im bootmodus

Quoted from "mfk" Habe die formatiert (auf FAT) FAT32!!!

Friday, June 26th 2015, 8:01pm

Author: master

ET4000 kein Zugriff übers Netzwerk

Schon mal den hinteren Usb-Anschluss probiert??

Thursday, June 25th 2015, 8:35pm

Author: master

ET4000 kein Zugriff übers Netzwerk

Quoted from "Spot.Zwei" Zip-Datei entpackt in einen Ordner x:\et4x00 Was tun? x:\et4x00 ??? Nur der entpackte Ordner "et4x00" muss auf den Stick, und "noforce" in "force" ändern.

Thursday, May 21st 2015, 8:43pm

Author: master

Senderliste unvollst.

Schon mal manuellen Suchlauf versucht??

Thursday, May 21st 2015, 7:44pm

Author: master

Fehlermeldung bei dreamboxedit

Die Fehlermeldung hatte ich auch schon mal, die Daten wurden aber trotzdem korrekt übertragen.

Saturday, May 16th 2015, 3:23pm

Author: master

MediaPortal Support v9.1.x (Online Update mpgz )

Quoted from "Moneybox" Hab ich aktiviert und den Pincode ebenfalls. Ich bin ratlos. Lg Moneybox Schau mal hier

Tuesday, May 12th 2015, 6:07pm

Author: master

Frage zu OpenXTA und OpenATV Image

Hi betacentauri, das Image gibt`s noch und läuft auch auf meiner 9000er , nur leider sind die Feeds down, alle Plugins die man braucht müssen manuell installiert werden. Bei den ganzen aktuellen Images(ausser vielleicht Pli) ist das Problem das die alle schon ziemlich gross sind und auf der et9x00 nicht mehr viel Speicherplatz für andere Plugins ist. Da hilft dann nur nicht verwendete löschen. Wenn jemand das letzte Xtrendalliance 4.2 haben möchte bitte per PN, ich bekomme es hier nicht hochgela...

Sunday, May 10th 2015, 8:01pm

Author: master

Kein FTP-Zugriff und keine Aufnahmen möglich

Es sollte "flashing complete" nach abschluss im Display stehen, danach startet die Box automatisch neu und das flashen sollte vollbracht sein. Versuch doch jetzt ein Image zu flashen.

Sunday, May 10th 2015, 7:20pm

Author: master

Kein FTP-Zugriff und keine Aufnahmen möglich

Dann wohl doch eher wie @XtrendIM schreibt... Hast Du denn alle anderen Usb Geräte vor dem Flashversuch abgesteckt? Oder brauch man das nicht mehr bei der et10000?

Sunday, May 10th 2015, 6:25pm

Author: master

Kein FTP-Zugriff und keine Aufnahmen möglich

Soweit ich weiß muss der Ordner "et1X000" sein und nicht "et10000". Oder ev. "et10X00", habe keine 10000er. http://wiki.atemio4you.com/index.php?tit…ader#Bootloader

Sunday, May 3rd 2015, 9:05pm

Author: master

et 9200 friert ein

Und wenn alles nichts hilft nen externen USB Tuner ran.

Thursday, April 30th 2015, 10:34pm

Author: master

ET9x00 bootet nicht (netzteil?)

Quoted from "Mafiose" hm...löten kann ich nicht ...Netzteil müsste ich tauschen könne...aber wo kann man das Ding kaufen? Z.B. bei HM Sat oder hier, leider zur Zeit nicht Lieferbar und der Preis hat auch ganz schön angezogen. Oder gib`s mal bei googli ein, vielleicht hat noch ein Händler was. Du könntest Dich noch an Elicom wenden(am besten per mail oder Telefon), die reparieren ev. kostengünstig wenn Du Glück hast. Der Preis lag so bei 30-40 € glaube ich.

Tuesday, April 28th 2015, 6:38pm

Author: master

2 ET 9200 mit einer HD+ Karte nutzen

Quoted from "wolle444" Wäre es nicht einfacher nur die ECM's zu teilen statt des gesamten Streams. ;-) Lass uns trotzdem wissen wie das geht