You are not logged in.

Search results

Search results 1-7 of 7.

Thursday, November 5th 2015, 4:21pm

Author: Wirschi

Oscam Viasat und Sky CI+ Modul

Um ehrlich zu sein, ich kenn mich mit Oscam nicht aus. Muss ich da noch ein anderes Softcam installieren? Ich habe auf der Vu Ultimo cccam 2.3.0 laufen, damit geht Viasat (nur die SD-Sender mit alter Karte) gut. Auf der 7500 lief es gestern, heute geht gar nichts mehr. Sky Modul is raus, aber Viasat bleibt dunkel.

Thursday, November 5th 2015, 3:15pm

Author: Wirschi

Neue CI+ Images

gestern liefs ja auch, aber heute nicht mehr. die wahrscheinlichkeit, dass sich bei viasat was seit gestern geändert hat würde mich wundern. habe cccam 2.3 laufen. Werde mal das Modul rausnehmen und dann schaun. Update: Sky-Modul entfernt, Viasat läuft auch nicht ohne. komisch.

Thursday, November 5th 2015, 2:28pm

Author: Wirschi

Neue CI+ Images

Quoted from "Scorer" Was hast du alles ein/umgestellt wirschi? Bei mir will es nicht .. :-( Ich hab nur die OpenATV installiert, hohe Datenraten auf "ja" gestellt und mehr als ein Datenstrom auf "nein" und dann lief's nach ein paar Mnuten. Wo ich jetzt Probleme habe ist aber bei Viasat, das will nämlich heute nicht mehr. Ich hatte die Karte aus dem Gerät genommen, vielleicht deshalb. Keine Ahnung, leider.

Wednesday, November 4th 2015, 8:42pm

Author: Wirschi

Neue CI+ Images

ok, läuft alles, sowohl Sky mit dem Modul wie auch Viasat mit Karte über Softcam. Bei Sky hatte ich anfangs immer Hinweis 575, welche aber nach Anwahl eines Skysenders nicht mehr aufgetaucht ist. Die Initialisierung des Moduls bzw. der Skykarte dauert leider am Anfang relativ lange, genauso der Bootvorgang. Positiv auch gegenüber Vu und VTi, die Audiospuren lassen sich beide anwählen ohne den Umweg über einen weiteren Kanal zu nutzen. Jetzt wird noch die Festplatte eingebaut und Testaufnahmen de...

Tuesday, November 3rd 2015, 7:44pm

Author: Wirschi

Neue CI+ Images

danke, morgen kommt sie wohl. werde dann mal testen. irgendeinen tip wie ich viasat zum laufen kriege? hatte immer scam auf der box, das hat funktioniert, aber irgendwie scheints jetzt nur noch oscam zu geben.

Tuesday, November 3rd 2015, 5:14pm

Author: Wirschi

Neue CI+ Images

Wenn ich eines der Images oben anwähle, dann lande ich nur in Filedropper, sehe aber keinen LInk oder ähnliches. Muss ich noch irgendeine Beschwörungsformel aufsagen?

Tuesday, November 3rd 2015, 5:12pm

Author: Wirschi

Ci+ Anhänger

Hi alle zusammen, bin auf den XTrend durch die Sky Ci+ Misere gekommen und habe mir gestern eine Box bestellt. Muss aber auch Sky mit Viasat Nordic kombinieren, insofern werde ich vielleicht die eine oder andere Frage haben. Danke schon mal im Voraus.