You are not logged in.

Search results

Search results 1-8 of 8.

Thursday, January 12th 2017, 4:31pm

Author: Guderian

ET7000 - ARD HD _ ZDF HD usw...... Tunen fehlgeschlagen

Habe nochmal alles überprüft, und festgestellt dass beim ein und ausstecken des F-Steckers plötzlich das Signal da war. Praktisch wenn der Schirm nicht aufgelegt ist ist es da, sobald dieser an den Schraubsockel des Receivers kommt ==> Tunen fehlgeschlagen. Daraufhin habe ich den F-Stecker neu abisoliert und richtig verdrahtet. keine Besserung ==> Tunen fehlgeschlagen. Erst als ich beim zweiten Versuch, den Schirm am Stecker gar nicht aufgelegt habe, empfange ich ARD HD usw...... Kann mir dies ü...

Tuesday, January 10th 2017, 11:04am

Author: Guderian

ET7000 - ARD HD _ ZDF HD usw...... Tunen fehlgeschlagen

Ich habe seit einem Monat einen XTREND 7000 als Zweitreceiver........dieser hat Probleme bei ARD HD, ZDF HD usw.... Installiert ist das aktuellste OPEN PLI.......habs auch schon mit älteren Versionen veruscht, das Problem besteht darin dass wenn ich ihn neu aufsetze und einen Sendersuchlauf mache, er alle Programme findet. Aber spätestens nach einem Neustart sind ca. 200 Programme weg ==> Tunen fehlgeschlagen Neuer Sendersuchlauf bringt auch nichts mehr. Kann dies das gleiche Problem sein wie be...

Sunday, April 14th 2013, 1:51am

Author: Guderian

Bluetooth Dongle LogiLink V4.0

Hallo Leute, kann mir jemand sagen wie ich den USB Bluetooth Stick bei meiner ET9200 Box mit aktuellem OpenPli zum laufen bringe? Bekomm keine Treiber oder finde keine. Wenn ich den Stick einstecke wird er nicht erkannt bleibt tot, nichts leuchtet. Im Laptop funktioniert er einwandfrei!! Gruß G

Wednesday, November 28th 2012, 10:54pm

Author: Guderian

Kein Bild über HDMI

Habs schon versucht auch mit neuem OpenPli kein Erfolg

Tuesday, November 27th 2012, 10:35pm

Author: Guderian

Xtrend 9200 bleibt beim Fernsehen hängen

Ich glaub das mit der Pan&Scan Methode hat funktioniert bis jetzt nicht mehr aufgetreten

Tuesday, November 27th 2012, 10:15pm

Author: Guderian

Kein Bild über HDMI

Beim booten sehe ich am Beamer als auch am Monitor kurz die Linux Pinguine, danach kommt kein Signal mehr an. Hab das HDMI CEC Plugin schon entfernt geht nichts. Das einzige Bild wo geht ist über Scart an einem Röhrenfernseher. Hoffe jemand hat eine Lösung. Gruß G

Monday, November 26th 2012, 11:42am

Author: Guderian

Xtrend 9200 bleibt beim Fernsehen hängen

Xtrend 9200 bleibt beim Fernsehen hängen, also Ton läuft weiter, Bild bleibt hängen. Erst wenn mann ins Menü wechselt und zurück ist alles wieder ok. Weiß jemand an was das liegen könnte, neues PLI schon drauf gemacht jedoch kein erfolg!

Monday, April 23rd 2012, 7:33pm

Author: Guderian

Festplatte lässt sich nicht initialisieren

Neuster Booloader und neuestes OpenPli installiert, hat aber nichts gebracht. Sobald ich eine Festplatte oder einen USB Stick initialisieren möchte, kommt: 1. Keine anzeigbaren Daten gefunden.... 2. Initialisiere Laufwerk... Fehler: [Failure instance: Traceback: <type 'exceptions.OSError'>: [Errno 2] No such file or directory: '/hdd/movie/' /usr/lib/python2.6/threading.py:504:__bootstrap /usr/lib/python2.6/threading.py:532:__bootstrap_inner /usr/lib/python2.6/threading.py:484:run ---<exception c...