You are not logged in.

Search results

Search results 1-20 of 45.

Saturday, August 15th 2015, 3:17pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Hallo Playboy, die Suche habe ich bewirkt. (Wie ich es immer mache, wie es glaub ich jeder normale User in einem Forum tut) Nur ist es immer die Sache mit den passenden Keywords..... Mittlerweile habe ich auch herausgefunden, dass ich die Multibuttons neubelegen muss. Nur ist es mir ein Schleier mit welchem Extension. Die vorhandenen führen mich nicht zum Ziel. Habe mal hier weitergemacht: Sky Unterkanäle Dass mir nicht vorgeworfen werden kann ich würde off topic sein. Kurt

Saturday, August 15th 2015, 3:13pm

Author: Maierkurt

Sky Unterkanäle

Hallo, ich muss nach einem "Neustart" meiner ET9200 die Farbbuttons neu belegen. Welches Extension benötige ich denn? Mit den vorhandenen kann ich über grün lang nicht die Sky Unterkanäle einblenden. Danke und Grüße Kurt

Sunday, August 9th 2015, 7:38pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

das cccam läuft ja. Mein Problem ist nur, dass wenn ich lang GRÜN drücke ->bei Sky Fussball kann ich so den Kanal wählen , kommt das "Kontextmenu" welche Funktion/Aktion ich "lang GRÜN" zuordnen möchte. Habe jetzt was bemerkt: Unter Menu>Einstellungen>Softcam>Softcam konfiguration>BLAU: Zeigt er mir Connected clients: 0 an -> 0 macht mich ein wenig stutzig. Kann evtl jemand was sagen, was hier eingestellt sein muss, und wie es einzustellen geht? smart Card info >zeigt er mir (korrekt ) an, dass ...

Sunday, August 9th 2015, 7:00pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Image ist PLI 4 Mit Image meinte ich, mein damaliges Sicherungsimage.

Sunday, August 9th 2015, 6:40pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Hallo zusammen, Habe ein Problem mit meiner Box. Bzw. Musste ich mein image neu aufspielen, da sich die Box aufgehängt hat und nicht mehr gebootet hat. Alles läuft wieder, bis auf taste GRÜN. Hier zeigt mir die Box die standart auswähl an, eine Aktion (Plugin Browser; Extension Selection, etc) auf den Befehl "lang GRÜN" zu hinterlegen. Hatte ja damals probleme CCCam zum laufen zu bringen. Womit fange ich am besten jetzt an, den Fehler einzukreisen? Kann mich nicht dran erinnern, dass ich damals ...

Friday, January 24th 2014, 9:18pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

hey ho, ja es funktioniert mit cccam und mit GRÜN kann ich wohl die anderen Kanäle anwählen. Also Vielen Dank an alle, die mir geholfen haben, und sorry für die Verwirrung Aber mich würde trotzdem interessieren, was nun mit oscam ist. Evtl kann dazu ja noch jemand was sagen. Also schönen Abend und ein schönes Wochenende Kurt

Friday, January 24th 2014, 7:03pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

ah ok... also dann ohne softcam ausgewählt. ist quasi ein "Lauftext" siehe Anhang. Kurt

Friday, January 24th 2014, 6:49pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

also die Oscam ist nach usr/bin/oscam verschoben/getauscht - Rechte sind 755 (steht bei numerischer Wert) die 13 anderen Dateien sind ebenfalls ausgetauscht worden nach etc/tuxbox/config/oscam - Rechte sind 644. Es funktioniert aber nicht nach Neustart. also normale Sender laufen, jedoch keine Sky Sender. im Anhange die Ausgabe. Grüße Kurt

Friday, January 24th 2014, 5:54pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

@OP: Du schreibst "die oscam aus dem Anhang" meinst du damit eine bestimmte Datei(wegen "die oscam") aus dem Zip ordner, oder meinst du hiermit den gesamten Inhalt der zip datei? Wie soll ich das verschieben anstellen? Die aktuellen Dateien in /etc/tuxbox/config/oscam nach/usr/bin kopieren? muss ich in den Ordner bin einen neuen Ordner erstellen? (Ordner erstellen klappt irgendwie nicht Fehler "550 Create directory operation failed.") oder die Dateien einfach in einzelnen Dateien nach bin kopier...

Friday, January 24th 2014, 4:16pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Hey Biki, Diddi, OP und hounce, danke für eure weitern Tipps und Sorry für das Verwirrspiel: war die Woche beruflich unterwegs und habe die Woche über somit keine Zeit gehabt. Ich werde heute abend mich wieder an die Box setzen. mein Status quo: - Bei mir läuft aktuell cccam, hier laufen ALLE Sky Kanäle (und natürlich alle anderen auch). durch einige Forenbeiträge wurde jedoch bei mir Verwirrung gestiftet, und zwar, dass Sky Live Sport mit cccam nicht funktioniert. Dies verstärkt sich durch den ...

Tuesday, January 21st 2014, 8:53pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

sorry war auf der falschen Fährte. alle sky kanäle laufen aktuell bei mir NICHT mit oscam. wie gesagt, steht noch die Frage im Raum, ob ich für Bundesliga überhaupt oscam zwingend benötige. Grüße Kurt

Tuesday, January 21st 2014, 8:19pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Es müssen doch die Einstellungen für users, readers und config angepasst werden? Habe daher mal von allen 3 pdfs erstellt. Vielleicht kann ja jemand was hierzu sagen. Dank und Grüße Maierkurt

Tuesday, January 21st 2014, 7:28pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

nabend zusammen, ich bin irgendwie komplett verwirrt. Habe nochmal ein wenig um forum gelesen. muss ich eigenlich oscam nutzen für Bundesliga mit V14? mal hier mal da liest man, dass es auch mit scam geht. Oder ist es nicht sinnig mir eine andere Karte (SO1/SO2/V13) zu schicken zu lassen? Das blöde ist halt, man kann live Bundesliga erst am Wochenende wieder sehen. Viele Grüße Kurt

Monday, January 20th 2014, 9:24pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

oh klar, habs übersehen, nach dev/sci1 korrigiert. cams stoppen: BLAU>Softcam Konfiguration und dann ROT? - das ist bei mir Abbrechen. Naja, es geht leider noch nicht. es bleibt nach umschalten auf oscam und Neustart schwarz. Was ist denn überhaupt mit der Problematik, dass er mir bei BLAU>Oscam Status bei allen Einträgen den Fehler "Errno 146 Connection refused" anzeigt? Wozu ist dieser "Oscam Status" zu gebrauchen? Doch nicht um den " Status" einzusehen? hier geht es doch um eine Server Funkti...

Monday, January 20th 2014, 7:49pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

danke dir Diddi, wir kommen voran. habe mal ein pdf von meinem reader editor erstellt, da screenshot wohl unübersichlicht werden würde. die Einstellung "label" konnte ich nicht eingeben. war keine Einstellmöglichkeit da. habe bei description "skyV14" eingetragen. neustart>es bleibt bei Sky dunkel. bei erstem Neustart hat das Gerät sich aufgehängt, dann nochmal versucht und es ging. Auch die Reader Einstellungen hat er beibehalten. @OP: wie beende ich die Cams? Kurt

Monday, January 20th 2014, 6:51pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

@biki: die ersten 4 screenshots beziehen sich auf deine Anweisungen --->hey ich bin im webif, nachdem ich es per telnet gestartet habe (bleibt das jetzt auch an?) . -PLI habe ich 4.0 (also vor 4 Tagen das aktuellste neu geflasht) -ich habe eine Sky v14 - in welchelm Reader ist mir relativ egal, da wo er funktioniert. Aktuell ist er im oberen Schacht, mit chip unten. @OP: Danke für das file und die Erläuterungen. Habe ich bewusst jetzt noch nicht ausprobiert, da ich nicht weiß, ob kompletten zip ...

Sunday, January 19th 2014, 6:00pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

Hi Biki, sorry, dachte im anderen Thread mein Problem mit dem erstellen/anpassen der config files besser aufgehoben zu sein. Also habe oscamsmartcard plugin deinstalliert und die box neugestartet. im Anhang ist ersichtlich, dass unter /etc/tuxbox/config/oscam die configdateien da sind das mit > Wenn ja dann versuch mal ins WebIf von oscam zu kommen sollte dann XXX.XXX.XX.XX:8081 >habe ich versucht. mein browser zeigt mir an "unable to connect" das selbe auch mit der xxx.xxx.xx.xx:83 - wie nun di...

Sunday, January 19th 2014, 1:28pm

Author: Maierkurt

OpenATV neustes OSCAM

ich klinke mich hier mal ein: habe bei mir (ET9200 mit Open PLI 4) oscam installiert, da ich Bundesliga über Sky V14 aboniert habe. Probleme habe ich bei der konfiguration des oscam. ich kann z.b. auch nicht über WebIF Port 83 aufs oscam zugreifen, diesen zeigt er mir über Plugins>OscamSmartcard Einstellungen an. Ich kann Python Softcamstart (open ATV) oder Script Softcamstart (openmips) auswählen, gibt es hier unterschiede? Ist der Pfad bei beiden /usr/keys/ korrekt (unter diesem finde ich per ...

Sunday, January 19th 2014, 12:55pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

moinsen zusammen, schande über mein Haupt, dass ich dass mit menu>plugins>GRÜN nicht auf die Kette bekommen habe. zwischenstand: 1. oscam ist nun installiert 2. unter oscam status (BLAU>oscam status) zeigt er mir bei 7 von 8 Auswahlmöglichkeiten (Zeige verbundene Clients, zeige alle Clients, Zeige verbundene Reader usw) bis auf "Server setup" den Fehler Errno:146 connection refused. Bei dem 8. Punkt "Server Setup" ist ein grüner Haken vor localhost 127.0.0.1 - muss ich den Eintrag bearbeiten? Ic...

Saturday, January 18th 2014, 8:18pm

Author: Maierkurt

Interner Cardreader vom 9200 wird von Oscam nicht gefunden

zu den plugins komme ich über menu>plugins>softwareverwaltung. Hier habe ich oscam nicht gefunden (auch mediaportal nicht) Aktuelle version ist OpenPLI 4, Kernel 3.8.7 jawohl , menu>plugins>GRÜNE Taste habe ich noch nicht gekannt ;O ich bedanke mich bei allen , denen ich hier auf die Nerven gegangen bin Also bis denn und ein schönes Wochenende Kurt