You are not logged in.

Search results

Search results 1-20 of 108.

Sunday, May 27th 2012, 1:33pm

Author: pfosten

Beschreibung für die Display Symbole?

yepp , Übersicht ist mir nicht bekannt. Teilweise sind neue Symbole bei Treiberreleases freigeschalten worden.. vielleicht kommt ja noch was

Saturday, May 26th 2012, 9:06am

Author: pfosten

Plugin Geräteverwaltung

da ist eine Anleitung

Friday, April 13th 2012, 6:00pm

Author: pfosten

Plugin EPGCacheSelector

alle devices werden beim shutdown aufgeweckt . das ist und war schon immer so .

Thursday, April 12th 2012, 6:16pm

Author: pfosten

Bildruckler

schaue es gerade live am tv und noch per stream auf dem notebook ... keinerlei ruckler zu sehen ...

Thursday, April 12th 2012, 5:43pm

Author: pfosten

Erfahrungsberichte zu Bootzeiten, Umschaltzeiten, OSD-Navigation

ja ist illegal, wenn mann/frau die agb´s des pay-tv anbieters liest :-) und netbus666 hat alles haarklein beschrieben ... also wo soll jetzt noch das problem sein ... kann ich nicht nachvollziehen .

Thursday, April 12th 2012, 4:05pm

Author: pfosten

Erfahrungsberichte zu Bootzeiten, Umschaltzeiten, OSD-Navigation

@bluefan, da du nicht in der lage bist eine datei umzubenennen, macht es auch keinen sinn einen link zu schicken. bin zwar kein mod, aber die werden sicherlich keinen support fuer dein problem leisten, vor allem wenn alles haarklein beschrieben wurde fuer alle anderen hier zum nachlesen . und wenn es bei vix und aaf das genannte gibt, sollte es ja null problem sein das zu kopieren...

Thursday, April 12th 2012, 2:48pm

Author: pfosten

Bildruckler

hi @all, ist das waehrend des ganzen films ? habe jetzt 3 aufnahmen durch und kann weder am tv noch am pc irgendwelche ruckler feststellen ... bitte mal irgendwo ein testfile bereitstellen .

Thursday, April 12th 2012, 7:43am

Author: pfosten

Bildruckler

hallo, welches cam/softcam wird benutzt? wie sind die empfangswerte? wie sind die av-einstellungen? welches tv-set wird bentutzt? ein ruckeln ist bei einer xtrend nicht zu bemerken. ich gehe von schlechten empfangswerten oder einer nicht korrekt eingerichteten box aus. selbst nehme ich auf tnt-serie auf und kann dies bei der serie nicht nachvollziehen.

Wednesday, April 11th 2012, 5:51pm

Author: pfosten

Erfahrungsberichte zu Bootzeiten, Umschaltzeiten, OSD-Navigation

hi schattenmann, da du ja heute schon mehrer threads gestartet hast, und das auch nicht nur hier im forum... frage ich einfach mal... was erwartest du von einer stb, und was moechtest du haben... hier gibt es viele die nicht nur xtrend rumstehen haben, sondern auch den "fuhrpark" der konkurrenz... gruss pfosten

Wednesday, April 11th 2012, 8:27am

Author: pfosten

Neue Treiber neue Probleme mit DTS

hi, hat doch daddelfalk geschrieben, mit der loesung geht der downmix erstmal wieder... aber eben kein wma/wmv.

Sunday, April 8th 2012, 10:23am

Author: pfosten

Linux kernel 3.3.0 changelog?

hi, wenn du den changelog vom kernel lesen willst, dann wuerde es deine mailbox sprengen. die wichtigsten punkte hier .

Friday, April 6th 2012, 3:14pm

Author: pfosten

HD-Streaming mit dem ET 6000 HD möglich?

hallo, zu den fragen: 1) ja 2) ja 3) ueber ziffern-tasten in verschiedener geschwindigkeit, vorspringen/zurueckspringen. teilweise auch vorspulen möglich, liegt am verwendeten MKV 4) nein (ist mir persoenlich nicht bekannt) 5) cifs/nfs/ftpfs ueber das vlc-player plugin kann jegliche mediendatei auf dem xtrend wiedergegeben werden. anleitung hier . dlna-server und client sind etwas stiefmuetterlich umgesetzt und benutze ich persoenlich nicht. zu bedenken ist, dass die xtrend gegenueber allen ande...

Thursday, April 5th 2012, 3:47pm

Author: pfosten

LNB Spannung - nur im original Image zum Start der Box ausreichend, sonst kein Empfang

Quoted from "hippihoppi" Was immer alle an ALPS finden kann ich auch nicht nachvollziehen, bei mir waren die Inverto von den Meßwerten, insbesondere Fehlerrraten, bisher immer besser. Korrekt, das alps ist voellig ueberbewertet. und mit einem anstaendigen sat-messgeraet kann bei der spektrum-anzeige gegenueber einem alps sogar ein besseres signal attestiert werden. @ricoma ich spreche auch aus erfahrung und 1db mehr leistung in den faellen die ich geschildert habe, macht sehr wohl den unterschi...

Thursday, April 5th 2012, 8:21am

Author: pfosten

Et9200 hängt beim Aufruf der Filelist...

hi, loesche mal auf /hdd alles ausser dem ordner movie + lost+found. falls du einen usb-stick, verwendest alles ausser picons und lost+found loeschen. danach wird beim image flashen nichts mehr wiederhergestellt. warscheinlich ist das autobackup-plugin benutzt worden.

Thursday, April 5th 2012, 7:56am

Author: pfosten

LNB Spannung - nur im original Image zum Start der Box ausreichend, sonst kein Empfang

nimm ein inverto black ultra. das alps ist ja ein prima lnb, wenn es aber auf die letzen Prozent an Empfangswert ankommt, schafft das inverto knapp 1db mehr leistung. hier bei 9E und 28.2E bei meiner empfangslage ein absolutes muss !

Tuesday, April 3rd 2012, 8:54pm

Author: pfosten

Et9200 hängt beim Aufruf der Filelist...

hi, habe auch 3 netzwerkmounts. keinerlei probleme damit. welches image ? welcher imagestand ?

Tuesday, April 3rd 2012, 8:52pm

Author: pfosten

ist es normal

yepp ist normal.

Tuesday, April 3rd 2012, 11:35am

Author: pfosten

ET6000 hängt sich auf

Quoted from "schwarzsurfer" Gibts hier was neues? Im OpenAAF Forum häufen sich ebenfalls die Beschwerden bzgl. stehenbleibender Box. Kann doch nicht sein, dass wir hier die einzigen sind, die das Problem haben...? anscheinend doch, et5x00 und et6x00 laeuft wunderbar. ich wuerde eh ein openpli benutzen, da das aaf-image immer hinterherhinkt.

Tuesday, April 3rd 2012, 11:33am

Author: pfosten

Lange Aufnahmen vorspulen ET 5000

hi, kann ich nicht bestaetigen. laeuft auch bei langen sendungen einwandfrei. welchen imagestand des openpli hast du ?