You are not logged in.

Search results

Search results 1-5 of 5.

Saturday, June 16th 2018, 7:53pm

Author: h610er

CT9100 hängt sich auf beim Ausschalten

Update: Leider war das mit der Senderliste nicht die Ursache. Der Fehler, daß sich die Box aufhängt beim Herunterfahren in den Tiefschlaf aufhängt tritt (unregelmäßig) wieder auf. Abhilfe schafft für eine gewisse Zeit ein Flashen der Box. Dabei ist es egal ob neues Image oder Backup, ob von HDD oder USB-Stick. Manchmal reicht einmal Flashen. Ich aber mußte auch schon bis zu dreimal flashen, damit die Box wieder korrekt in den Tiefschlaf (blaue LED leuchtet) fährt. Könnte es sein, daß sich der Fl...

Monday, June 11th 2018, 6:13pm

Author: h610er

CT9100 hängt sich auf beim Ausschalten

So PLi 6.2 aufgespielt, Senderliste mit DreamboxEdit zurückgespielt > Fehler immer noch vorhanden. Dann hatte ich so eine Ahnung, vielleicht liegt es ja doch an der Senderliste. Also erstmal Bouquet Favourites(TV) gelöscht > und siehe da, der Receiver fährt wieder korrekt in den Tiefschlaf. Dann habe ich gleich wieder ein Fullbackup mit PLi 4 eingespielt. (Ich hatte keine Lust heute alles neu einzurichten, mache ich aber demnächst mit PLi 6.2.) In meiner mit DreamboxEDIT gespeicherten Senderlist...

Monday, June 11th 2018, 7:53am

Author: h610er

CT9100 hängt sich auf beim Ausschalten

Ich hatte im April wegen einer Kleinigkeit alles neu gemacht, incl. Senderliste und aller Einstellungen. Da gab es noch eine Warnung bezüglich PLi 6 auf dem et9x00. Deswegen noch PLi 4. Jetzt scheint PLi 6 ja "freigegeben" zu sein. Ich werde berichten.

Sunday, June 10th 2018, 9:02pm

Author: h610er

CT9100 hängt sich auf beim Ausschalten

Hallo zusammen, Seit vorgestern hängt sich unser CT9100 (et9x00) beim Ausschalten in den Tiefschlaf (Deep Standby) auf. Die letzte Anzeige bleibt im Display stehen, die blaue LED bleibt aus und auf dem TV bleibt die Anzeige "Ihr Receiver wird ausgeschaltet". Die Festplatte wird scheinbar korrekt abgeschaltet. Wenn ich dann den Netzteilschalter aus- und wieder einschalte fährt der CT9100 ganz normal hoch und alles funktioniert wie immer. Mein aktueller Notbehelf ist, das ich den Receiver im Stand...

Tuesday, October 23rd 2012, 7:32pm

Author: h610er

TVstick

Ist bei mir genauso. Nach jedem Online-Update (Open-Pli 2.1) muß ich den Treiber per Telnet drüber installieren. Der Sundtek-Stick wird nach dem Open-Pli-Update zwar als Tuner angezeigt, läßt sich aber nicht verwenden. Da ich nicht jeden Tag update, kann ich ganz gut damit leben. Außerdem muß ich jedesmal ohnehin eine Rücksicherung von MQB einspielen und somit die Box neu starten. Ansonsten ist der Stick problemlos.