You are not logged in.

Search results

Search results 1-4 of 4.

Friday, August 5th 2016, 11:51am

Author: amateur8030

Netzwerkprobleme ET 9500

Hallo, die IP wurde bei mir vergeben. Das ist ja das Komische. Im Menü des Routers erhält die Box eine IP.. beim Netzwerktest der Box wird die IP nicht bestätigt. Woran kann das liegen? Wenn ich eine statische IP-Adresse eingebe, wird diese auch im Router angezeigt. ABer ich bekomm trotzdem keine Verbindung. Hat jemand den gleichen Router? Fritz Box 7490?

Wednesday, August 3rd 2016, 8:02pm

Author: amateur8030

Netzwerkprobleme ET 9500

Die IP192.168.2.101wurde mittels DHCP vergeben.. die DNS ist die Adresse des Routers. Oder lieg ich hier falsch?

Wednesday, August 3rd 2016, 2:03pm

Author: amateur8030

Netzwerkprobleme ET 9500

Vielen Dank erst mal! Im Anhang ein paar Fotos mit den Einstellungen am Router und am Receiver. Der Router vergibt eine IP-Adresse.. der Receiver sagt aber was anderes. Komisch nur dass die Box in einem anderen Netzwerk läuft! Falsche Einstellungen am Router?

Tuesday, August 2nd 2016, 9:08am

Author: amateur8030

Netzwerkprobleme ET 9500

Hallo, ich besitze eine ET 9500. Ein Freund hat mir die Box eingerichtet. Die Box lief auch eine Zeitlang einwandfrei. Habe die Box dann getrennt, wollte testweise eine ET 9200 (mit Festplatte) in das Netzwerk einbinden, was leider nicht funktionierte. Anschließend wollte ich die ET 9500 wieder anschließen. Jetzt kann ich diese auch nicht mehr in das Netzwerk einbinden. Folgendes Problem: Egal ob Einstellungen mit automatischer IP-Vergabe mit HDCP oder statische IP-Adresse, das Ergebnis ist das ...