You are not logged in.

Search results

Search results 1-20 of 140.

Friday, December 9th 2016, 3:12pm

Author: mujek

Fernbedienungstyp ändern

Ich habe vor einiger Zeit mal mit einer DM-Fernbedienung eine Xtrend-Box gesteuert und dazu das Plugin dvb options verwendet. Dieses Plugin gibt es weiterhin auf dem Feed.

Friday, July 29th 2016, 6:58pm

Author: mujek

Tunereigenschaften ET9200 - Symbolrate

Danke. Das gibt es doch gar nicht. Waren in der 9000er und in der 5000er etwa diesselben Tuner verbaut? Die 5000er funktioniert wg. des Secboard-Problems leider nicht mehr. Sonst hätte ich die mal drangestöpselt. Am verwendeten Image sollte es ja eigentlich nicht liegen, oder? Ich nutze openatv.

Friday, July 29th 2016, 10:56am

Author: mujek

Tunereigenschaften ET9200 - Symbolrate

Als kleine Ergänzung: Ich habe den Transponder schon einmal einlesen können, als er FTA war und ich behelfsmäßig eine entsprechende Antenne so ausgerichtet hatte. Allerdings weiß ich nicht mehr, ob ich damals noch die ET5000 oder schon die 9200 hatte. Deshalb meine Frage aus technischem Interesse.

Thursday, July 28th 2016, 10:56am

Author: mujek

Tunereigenschaften ET9200 - Symbolrate

Es geht um den Transponder mit den britischen Programmen auf 27,5 W. Dank einer größeren Antenne habe ich auf dem Transponder jetzt endlich ein Signal.

Wednesday, July 27th 2016, 10:34pm

Author: mujek

Tunereigenschaften ET9200 - Symbolrate

Hallo, einige DVB-S2-Tuner sollen Probleme mit DVB-S2-Transpondern haben, deren Symbolrate über 30000 liegt. Welche Tuner wurden in dem Receiver verbaut? Beherrschen sie Symbolraten höher als 30000? Ich versuche einen solchen Transponder zu empfangen, habe auch Signal, finde aber bei einem Suchlauf keinen einzigen Sender.

Tuesday, March 4th 2014, 6:34pm

Author: mujek

Sec. Board defekt?

@GameDream Danke für die interessanten Informationen.

Saturday, March 1st 2014, 10:24am

Author: mujek

Sec. Board defekt?

Mich würde ohnehin mal eine juristische Bewertung des Sec-Board-Problems interessieren und inwieweit Geschädigte Ansprüche gegen die Vertriebsfirma/den Hersteller haben könnten.

Thursday, February 27th 2014, 4:55pm

Author: mujek

Sec. Board defekt?

In der Bucht gehen sie ganz gut weg. Ein paar € Verlust würde ich trotz eines guten Einkaufspreises haben, aber ich wäre die tickende Zeitbombe los. Ansonsten ist die ET 9200 ein Topreceiver, der viel stabiler läuft als meine ET5000, die ich kurz nach dem Kauf der 9200er wegen des Secboards verloren habe.

Thursday, February 27th 2014, 4:28pm

Author: mujek

Sec. Board defekt?

Quoted from "Haudegen" nun ja . Man liest aber immer von ct 9000 nicht et 9200. Was das sec Board betrifft. Bei der ET 9200 ging es aber um das Netzteil. Soweit ich das verfolgen kann. Gruss Haudegen Wann war denn eigentlich die Markteinführung der et9200 - Ende 2011? Die meisten Boxen dürften ohnehin erst 2012 ff. verkauft worden sein, so dass hier die Probleme erst noch kommen könnten. Ich überlege mir ernsthaft, meine erst kürzlich erworbene Box zu verkaufen und mir einen Receiver ohne Secbo...

Sunday, February 23rd 2014, 7:50pm

Author: mujek

Das Problem mit der Batterie

Nein, die gibt es "natürlich" nicht und die Ausfälle aufgrund des Secboards häufen sich und das bei nur 2 bis 2 1/2 Jahre alten Receivern.

Wednesday, February 5th 2014, 10:56pm

Author: mujek

et6x00 - tunen fehlgeschlagenen

Jetzt habe ich immer das "Tunen-fehlgeschlagen-Problem", wenn ich vom Mediaplayer oder vom Mediaportal zurück auf ein Programm von Tuner A gehe (Tuner A letzter eingestellter Tuner). Wenn ich Tuner C als Pip dazuschalte, funktioniert es sofort wieder.

Tuesday, February 4th 2014, 9:34pm

Author: mujek

et6x00 - tunen fehlgeschlagenen

Einen positiven Effekt hatte die Änderung schon. Das Umschalten zwischen Programmen von Tuner A und Tuner B - beiden Rotoranlagen sind schon auf die Positionen voreingestellt - klappt jetzt richtig fix und ist vergleichbar mit der Umschaltgeschwindigkeit zwischen Programmen auf derselben Satposition. Vorher hat es immer etwas gedauert.

Tuesday, February 4th 2014, 9:29pm

Author: mujek

et6x00 - tunen fehlgeschlagenen

Danke. Einige Einstellungen habe ich noch aus Gewohnheit mit der Anlage an der 5000er gemacht, obwohl sie an der 9200er gar nicht mehr notwendig sind und ggf. sogar zu Problemen führen. Ich werde berichten, ob ich in den nächsten Wochen noch das "Tunen fehlgeschlagen"-Problem habe.

Tuesday, February 4th 2014, 8:58pm

Author: mujek

et6x00 - tunen fehlgeschlagenen

Ich betreibe zwei Drehanlagen mit den in der Signatur einsehbaren Drehbereichen. ET 9200: Je Tuner eine Drehanlage mit den in meiner Signatur sichtbaren Drehbereichen und ohne Diseqcschalter. ET 5000: Beide Drehanlagen waren über einen Spaun SAR 212 F zusammengeschaltet und der externe USB-Tuner bekam ebenfalls von beiden Anlagen das Signal als Slave. Tuner-Konfig: Jeweils Erweitert: Diseqc-Modus 1.2 Diseqc-Befehl übertragen: AA bzw. AB (ET 5000) - keine (ET 9200) Schnelles Diseqc: ja Sequenz-Wi...

Tuesday, February 4th 2014, 8:44pm

Author: mujek

et6x00 - tunen fehlgeschlagenen

Der Fehler tritt bei meinen Xtrendboxen (neu: 9200 und RiP: 5000) sporadisch immer wieder auf. Zunächst dachte ich, dass es an den verwendeten Diseqcschaltern liegt, aber auch danach habe ich noch das Problem. Sowohl bei der 5000er (mit zusätzlichem USB-Tuner), als auch bei der 9200er hilft es immer, wenn ich den zweiten Tuner als Pip dazuschalte. Keine Ahnung warum.

Tuesday, February 4th 2014, 8:36pm

Author: mujek

ET6000 defekt?

Quoted from "Xtrendadmin" Wenn das Flashen funktioniert und die Box beim Bootloaderbild hängen bleibt, ist es zu 99% das Security Board, welches nur in Verbindung mit dem Mainboard getauscht wird. Leider! Mich hat es mit einer ET 5000 nach nicht einmal 2 1/2 Jahren nun auch erwischt. Für eine Box, die damals über 200 € gekostet hat, ist das wirklich enttäuschend. Wenn ich das beim Kauf meiner 9200er vor einigen Wochen gewusst hätte, hätte ich mich bei der Neuanschaffung vermutlich gegen Xtrend ...

Sunday, February 2nd 2014, 6:02pm

Author: mujek

Xtrend original Image V1.0 ET5000

Quoted from "daddelfalk" Ja, lol, http://et-view.com/download.php?no=172 Die ET 5000 bootet damit nicht richtig und im telnet wird ET6000 angezeigt.

Saturday, January 18th 2014, 7:59pm

Author: mujek

[MediaPortal] patchmediaportal_0.1

MP Version: 5.0.6 Den Patch von oben (die ipk-Datei) habe ich manuell über die Softwareverwaltung installiert (und somit nicht korrekt). PS: Wer lesen kann, ist klar im Vorteil. Jetzt funktioniert es.

Saturday, January 18th 2014, 11:23am

Author: mujek

[MediaPortal] patchmediaportal_0.1

Mal eine blöde Frage: Ich finde LaolaTV im Mediaportal nicht. Auch unter Optionen kann ich Laola nicht auswählen, selbst nach der Installation dieses Patchs. Woran könnte das liegen?

Sunday, January 12th 2014, 8:41pm

Author: mujek

Problem mit Sender VGTRK Samara 53° Ost Ton und Bild abgehackt

Ja, eben. Der Fehler liegt wahrscheinlich irgendwo bei Enigma 2.