You are not logged in.

Search results

Search results 1-20 of 20.

Wednesday, March 27th 2019, 9:39am

Author: Frodo25

CCcam.cfg in welches Verzeichnis bei Xtrend 4000er ???

Problem gelöst. DCC ausschalten Neustart. Jack Verbindung zu Box Gesendet von meinem MI MAX 2 mit Tapatalk

Wednesday, March 27th 2019, 9:36am

Author: Frodo25

Wo find ich die wlan einstellug bei der Xtrend 4000 unter open pli

Ich find die Konfiguration der wlan und LAN nicht U ter Netzwerk zeigt er mir nur die momentane Verbindung. Gesendet von meinem MI MAX 2 mit Tapatalk

Wednesday, March 27th 2019, 9:29am

Author: Frodo25

problem mit wlan

Quoted Hallo glupko. Wenn du auf Menu taste drückst dann Einstellungen, System, Netzwerk dann muss dort dein w-lan und lan Anschlus sehen. Ich denke wenn du dort dein w-lan Anschluss siehst ist der Stick erkannt worden und du muss den nur noch konfiguriert. So war das bei mir. Nach richtige Konfiguration habe ich auch w-lan Verbindung gehabt und das mit w-lan Stick von Pearl. Unter open pli finde ich keine en wlan Konfiguration Gesendet von meinem MI MAX 2 mit Tapatalk

Wednesday, March 27th 2019, 9:10am

Author: Frodo25

ET4000 nur öffentliche Sender zum Fernseher

Wo finde ich bei der Xtrend 4000 die wlan Konfiguration u der open pli Gesendet von meinem MI MAX 2 mit Tapatalk

Wednesday, March 27th 2019, 9:06am

Author: Frodo25

Wie stelle ich fest das ein Tuner kaputt ist?

Wie kann ich mit einen Multimeter einen Tuner testen ob er läuft. Ist hier ein Elektriker. Gesendet von meinem MI MAX 2 mit Tapatalk

Wednesday, March 27th 2019, 8:59am

Author: Frodo25

Hdmi am 9500er defekt

Danke Der Hdmi Ausgang ist tot. Bild ist schwarz. Kann man ihn auswechseln? Gesendet von meinem MI MAX 2 mit Tapatalk

Tuesday, March 26th 2019, 5:03pm

Author: Frodo25

Welche OpenPLI Version?

da die box schon etwas Älter ist habe ich bei meiner 9500er das es mit dem wechsel der Open Pli Version immer langsammer wird. deswegen rate ich dir bei der 4 zu bleiben. es sei dem sie läuft nicht gut , was ich aber nicht glaube. dein Flash speicher ist bei der 125 mb oder hatte die 9200er bereits 250 mb glaube ich die neuste O. Pli ist komprimiert ich glaube bei 71 Mb angekommen. Ich rate dir die Open Pli 4.2 vom Computer nicht zu löschen da es bald nicht mehr auf der Seite zu sehen wird. Es s...

Monday, March 25th 2019, 5:15pm

Author: Frodo25

Open atv und jetzt Open Pli

Hallo Leute , ich möchte auf meiner alten et4000 die cccam.cfg konfiegurieren. im Verzeichnis etc. habe ich die CCam.cfg soweit richtig bearbeitet. Ich habe es wieder in die box eingespielt und es tut sich leider nicht. Hat jemand Erfahrung mit der Open pli. ich verstehe nicht was ich falsch mache . Danke euch !!

Saturday, March 16th 2019, 9:11pm

Author: Frodo25

CCcam.cfg in welches Verzeichnis bei Xtrend 4000er ???

Also in etc Verzeichnis habe ich eine CCcam.cfg gefunden leider lässt sie sich nicht konfigurieren . warum übernimmt er nicht die sachen wenn ich speichere. diese box ist meiner Meinung nach Schrott.

Saturday, March 16th 2019, 11:38am

Author: Frodo25

CCcam.cfg in welches Verzeichnis bei Xtrend 4000er ???

Hallo Jungs! ich habe ein frage , ich habe mir eine Xtrend 4000 zugelegt und wollte es konfigurieren Da ich bereits die Et 9500 und die 10000er Serie hatte bin ich davon ausgegangen das der 4000er gleich konfiguriert wird ich habe es immer so bei den großen Receivern gemacht, mit dem Dream Control an die 9500 u. die 10000 er eingelockt und unter Var: dann- keys/usr/ keys , immer meinen leeren CCcam.cfg gefunden nachdem ich die Softcam installiert habe . Diese konnte ich beliebig bearbeiten und a...

Monday, January 21st 2019, 10:23pm

Author: Frodo25

Eingespielte Settings löschen sich

Hallo leute hatte jemand schon ein Problem mit den eingespielten Settings? Meine settings verschwinden nach 2 bis 3 Wochen. Und ich muss es jedesmal ne ei spielen Meine Software open ATv 6.2 Mein Receiver ist Et 9000. Kann mir jemand einen Tipp geben. Danke schön an euch Gesendet von meinem MI MAX 2 mit Tapatalk

Friday, January 4th 2019, 8:29pm

Author: Frodo25

Settings aus dem internat manche Sender laufen nicht

Hallo Leute! Ich habe eine Frage I h habe mir settings aus dem internat heruntergeladen und mit dem dreambox programm draufgespielt. Ich stellte fest das nicht all Sender laufen wobei das Signal gut ist. Ich bin Dan auf manuelle Suche gefangen ach so ATv 6.2 und habe die frec. Manuell eingegeben gibt's im internat on Maß. Sehe da die Sender wurden gefunden und die laufen. Leider werden sie nicht Überschrieben wie kann ich es anstellen das ich die Sender mit den neuen Transponder aktualisiere? Wi...

Sunday, December 30th 2018, 11:14pm

Author: Frodo25

Hdmi am 9500er defekt

Hallo Leute! Eins aus meiner Et 9000er Serie Receiver ist defekt bzw. Der Hdmi Ausgang. Meine Frage hat jemand Erfahrung mit Ausbau und Umtausch eines Hdmi Relais. Ich würde es eventuell alleine ausprobieren. Gibt es vielleicht eine to Do Anleitung. Würde mich freuen wenn sich jemand melden würde der es schon selber gemacht hat.

Saturday, December 8th 2018, 7:40pm

Author: Frodo25

Hdmi Eingang bei der Xtrend et 10000er

Hallo Leute wozu wird eigentlich der Eingang bei dem Xtrend 10000 er den so angeschlossen. Was habt ihr an dem Eingang den so angeschlossen Gesendet von meinem MI MAX 2 mit Tapatalk

Thursday, December 6th 2018, 4:06pm

Author: Frodo25

Probleme beim Sender suchlauf mit dem Monobck lnb!!

Hallo leute ich habe ein kleines Anliegen. Ich besitze einen Sat xtrend 9500 er und wollte ihn meinen Freund verkaufen. Er hat bei sich zu Hause einen Monoblock der auf Astra 19.2 u. HOT BIRD 13 AUSGERICHTET IST. Das ganze ist mit einen Kabel an meinen Sat Receiver angeschlossen. Nun zum problem. In der Tuner Konfiguration habe ich alles auf einfach gestellt und den Tuner auf automatisch suchen eingestellt. Leider findet der tuner nur Hot BIRD und Astra wird nicht erkannt. Was muss ich im erweit...

Saturday, October 20th 2018, 7:09pm

Author: Frodo25

Xtrend 9200 Sender suche wir nicht richtig ausgeführt

Hallo Kann mir jemand helfen ? ich besitze aus der Xtrendpalette den 10 000, den 9500 und neulich jetzt auch den 9200er ,ist jetzt neu dazugekommen . Mein problem ist wie folgt . ich habe den 9200 mit der open Atv gefläscht alles soweit gut. Das zuordnen der Satelliten habe ich auf automatisch gestellt und der Tuner A fand ganz schnell Astra 19.2 . jetzt kommts wenn ich auf Automatsch Sendersuchlauf gehe findet der Tuner grade mal knapp 742 sender auf Astra 19.2 . Mein 9500er Findet mit der selb...

Friday, April 21st 2017, 6:40pm

Author: Frodo25

Et 9000 und die Hd+ Mit der Gbox ? wenn ja welche einstellung in der Config ???

hallo Leute ich möchte meine HD+ karte wieder mit dem Et 9000 betreiben . Ich habe die Softcam also die Gbox instilliert die karte reingesteckt und trotzdem blieb es dunkel . Was mache ich falsch ? Die Hd+ karte ist eine HD03 karte und man hat mir gesagt das sie mit der Gbox laufen sollte. Die karte hatte ich oben sowohl als auch unten im Schacht.

Monday, September 9th 2013, 10:10pm

Author: Frodo25

SKY Sender bedingt Funktionell

keiner der sich hier auskennt ?

Sunday, September 8th 2013, 11:45am

Author: Frodo25

SKY Sender bedingt Funktionell

Hallo Leute , Nachdem ich bei Sky angerufen habe und nach einer S02 karte verlangte,kamm sie 2 tage später bei mir an. ich habe sie in meinen Et9000 reingesteckt bei sky angerufen und aktivieren lassen. Alles soweit so gut. Leider musste ich feststellen das nur die HD sender von sky laufen außer History HD. die SD sender sind dunkel .kann mir jemand helfen oder eine ^Tipp geben ?? ich benutze die CCCam 230 HDF software 3.0695. danke im voraus

Saturday, August 24th 2013, 10:19pm

Author: Frodo25

Matthias aus Bremen sagt Hallo

Hallo leute ich wollte mal guten Tag sagen ,und hoffe das ich hier auf fragen und Antworten stoße , die mich mit meiner ET9000 weiter bringen l.g matthias