You are not logged in.

Search results

Search results 1-20 of 23.

Tuesday, June 23rd 2015, 6:22pm

Author: agivx3

Kabel Deutschland D08 Karte

So geht's... Mit diesen Einträgen in der CCCam.cfg # interner cardreader SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000 BOXKEY: /dev/sci0 12 34 56 78 TRY ALL CHIDS: /dev/sci0 # interner cardreader SMARTCARD CLOCK FREQUENCY: /dev/sci1 3570000 BOXKEY: /dev/sci1 12 34 56 78 TRY ALL CHIDS: /dev/sci1 # interner cardreader SMARTCARD CLOCK FREQUENCY: /dev/sci2 3570000 BOXKEY: /dev/sci1 12 34 56 78 TRY ALL CHIDS: /dev/sci2

Tuesday, June 23rd 2015, 5:42pm

Author: agivx3

Kabel Deutschland D08 Karte

Jetzt habe ich die G09 Karte. Die sollte doch eigentlich gehen, aber wie... ?

Tuesday, June 16th 2015, 8:57pm

Author: agivx3

Kabel Deutschland D08 Karte

Hallo Leute, ich habe wegen Umzug jetzt einen Kabelanschluss und wollte eine Kabel Deutschland D08 Karte in Betrieb nehmen, bekomme die aber nicht ans laufen. Mit dem schrottigen KD Humax Receiver geht die Karte... HW: Xtrend ET10000 mit 3 Kabeltunern DVB-C / neuestes Image HDF Muss irgendwas in die CCcam.cfg eingetragen werden ? Hat irgend jemand alles mit dieser Karte am laufen ? Danke im voraus... Andi

Tuesday, May 5th 2015, 3:22pm

Author: agivx3

ET10000 - In welcher Reihenfolge muss man die Tuner einbauen ?

Hallo Leute, da auf der Tuner Schachtel einige verwirrende Informationen stehen, meine Frage: Ich habe 2x DVB-C/T2 Tuner 1x DVB-C Tuner 1x DVB-S2 Tuner In welchen Slot gehört welcher Tuner damit alles geht ? Softc.. ist zeitweise im Einsatz Danke Andi

Sunday, April 19th 2015, 1:41pm

Author: agivx3

ET9200 und externer DVB-C USB Stick

Kann mir bitte jemand sagen welcher DVB-C Tuner USB Stick kompatibel mit der ET9200 ist, bzw. auch was taugt ? Image: Entweder HDF oder OpenPli Bin schon eine Weile auf der Suche und finde darüber fast keine Infos... Danke Andi

Wednesday, June 19th 2013, 11:15am

Author: agivx3

Hegau Vorsicht bei Reklamationen!!!!!!!!!!!!!!!!!

Nachdem ich heute bei Hegau jemanden am Telefon erreicht habe !!!!!!! Ja das geht tatsächlich ... Meine ET9200 scheint jetzt unterwegs zu sein, ich habe eine Paketnummer und kann mein Paket tracken. Durchlaufzeit: 6 Wochen

Sunday, June 16th 2013, 6:08pm

Author: agivx3

Et9200

Meine ET9200 ist jetzt bereits 5 Wochen bei Hegau. Wenn ich dieses Forum hier lese, dann scheint das völlig normal zu sein. Vor 2 Wochen hatte ich dort tatsächlich auch mal jemanden am Telefon. Dieser versicherte mir, das Paket geht "heute noch" raus. Fragt sich nur an wen, ich hab jedenfalls nix bekommen. Irgendwelche gehaltvollen Ideen wie man das Ganze beschleunigen kann ? Woran liegt's eigentlich ? Tatsächlich an fehlenden Ersatzteilen ? Ich bin ja echt geduldig... Ein frustrierter Xtrend Be...

Saturday, May 18th 2013, 6:41pm

Author: agivx3

ET4000 und HDMI und CEC und Panasonic

Ich nutze eine Universalfernbedienung (Programmierbar). Da hatte ich das selbe Verhalten. Folgendes hat bei mir die Lösung gebracht: - Erst A/V Receiver einschalten - Dann den TV - Dann Wartezeit 10 Sekunden - Dann erst den ET4000 einschalten Jetzt ist das Bild da...

Saturday, May 18th 2013, 6:07pm

Author: agivx3

ET4000 IR Codes

Nachdem das Plug-In das komischerweise nicht einträgt, habe ich es jetzt manuell eingetragen. So sieht es jetzt aus: tpm modloader modloader2 dvb rctype=11 Aber die FB reagiert noch nicht darauf...

Saturday, May 18th 2013, 5:50pm

Author: agivx3

ET4000 IR Codes

tpm modloader modloader2 dvb

Saturday, May 18th 2013, 3:21pm

Author: agivx3

ET4000 IR Codes

Ich habe es jetzt eben mit der Original 9200er Fernbedienung ausprobiert (Nach Installation und Konfiguration des Plug-Ins und Reboot). Scheint leider nicht wirklich zu gehen. Die Pfeiltasten auf der FB gehen trotzdem nur Tasten wie z.B. Info reagiert gar nicht. Oder auch die grüne Taste. Schade diese Lösung hatte sich gut angehört...

Saturday, May 18th 2013, 2:58pm

Author: agivx3

ET4000 IR Codes

Danke für die Info !!! Das funktioniert dann bei mir, weil ich eine Universal-Fernbedienung benutze und die bereits die Codes für die ET9200 enthält.

Saturday, May 18th 2013, 11:11am

Author: agivx3

Sky Direktbestellung über Fernbedienung

Hallo, Weiß jemand ob es die Funktion "SKY SELECT Direktbestellung" im Open Pli irgendwo bereits gibt ? Oder hat jemand das bereits zum laufen gebracht ? Über einen Tipp dazu würde ich mich freuen. Danke

Saturday, May 18th 2013, 10:25am

Author: agivx3

ET4000 IR Codes

Hallo, kann man bei der ET4000 irgendwie die IR-Codes ändern. D.h. das Sender und Empfänger eine andere Code Tabelle verwenden ? (Bei manchen Herstellern geht das) Hintergrund: Wenn ich bei der ET4000 Fernbedienung die INFO Taste drücke, schaltet immer mein FANTEC S3600 ein, weil der wohl den gleichen IR Code zum Einschalten verwendet Danke im voraus, wenn jemand dazu etwas weiss

Saturday, May 4th 2013, 9:17am

Author: agivx3

Update von OpenPli 2.1 auf 3.0 ?

Hallo Leute, 1. wird das OpenPli 2.1 nicht weiter upgedatet - also auch die Erweiterungen ? Sollte man jetzt das 3.0 nehmen ? ...das Thema ist scheinbar komplett an mir vorrübergegangen... 2. kann man die ET9200 auch von der HDD flashen, oder irgendwie anders :-) ? (meine USB Ports sind leider alle defekt) 3. Basiert das OpenPli eigentlich auf den OE Images der Dreamboxen oder ist das was eigenes ? Wahrscheinlich dämliche Fragen... aber ich frag einfach mal mfg

Saturday, December 8th 2012, 10:37am

Author: agivx3

Mein 9200 ist auch defekt...

Hallo Leute, ich habe mir hier diese ganzen 19 Seiten durchgelesen. Bei meinem 9200 (gekauft bei: CS-Multimedia GmbH und noch innerhalb der ersten 6 Monate) sind seit einiger Zeit alle USB Ports defekt (warum auch immer). Ansonsten funktioniert die Kiste noch gut. Nach lesen dieses Threads habe ich aber echt Angst die Kiste irgendwo einzusenden, zumal ich nur diesen einen Receiver habe ... Wie ist Euer Rat ?? Danke für jede hilfreiche Antwort

Sunday, September 9th 2012, 2:04am

Author: agivx3

USB Schnittstelle defekt ?

Hallo Leute, ich hatte bisher immer einen Lüfter an einem der hinteren USB Ports angeschlossen. Als ich den jetzt im laufenden Betrieb abgezogen habe hat die Box resettet. Seitdem scheinen alle 3 USB Ports nicht mehr zu gehen. Am PC geht der Lüfter noch, daran liegts also nicht... Kann man da noch was machen ? Wird der Status der Ports irgendwo in der Software oder auf Linux Ebene angezeigt ? Würde mich über Hilfe freuen Gerät: 9200 mit Openpli 2.1 mfg Andi