You are not logged in.

Search results

Search results 1-14 of 14.

Wednesday, March 28th 2018, 10:27am

Author: Alma

Neue Software für alte ET9200

Kein AC3 über Spdif, nur PCM. Wer eine Audioanlage nutzt ist das Image Oatv ab Version 6.0 nicht zu gebrauchen!

Friday, July 14th 2017, 6:19pm

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

Kann DD verarbeiten und damit bei Audioereignissen ein verbessertes Klangbild erzeugen. Kannst du mit einem Image, welches DD ausgibt, testen.... Ich nutze eine Audioanlage und damit ist das neueste Image für mich nicht interessant!

Friday, July 14th 2017, 5:02pm

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

Wenn dein LCD nur PCM Stereo kann, dann ist das, ja egal........

Friday, July 14th 2017, 10:43am

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

PLI 4.0 ist noch die alte Imagestruktur, anderer Compiler, entspricht dem oatv 4.2 / 5.3 Images! PLI 6.0 ist anders compiliert und entspricht dem oatv 6.0 / 6.1 Images und hier geht kein Dolby Digital Ton 2.0 / 5.1 über HDMI und Toslink für eine Audioanlage. Ohne diese Funktionen ist das neue Image auch von PLI nicht zu gebrauchen......... pli und oatv bauen mit der gleichen Struktur! Bezogen auf die xtrend 9x00 stbs.

Tuesday, July 11th 2017, 2:21pm

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

Ist aber nicht der neueste Imagestand......... Beim älteren oatv 5.3 ist die Tonausgabe auch noch OK.

Tuesday, July 11th 2017, 10:37am

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

Das glaube ich aber nicht! Dann läuft das hdf noch mit dem alten Kernel. Wenn es angepasste Treiber geben würde, hätten diese dann alle Imagebauer im git zum einbinden. Das hdf baut demzufolge noch auf einer alten Imagestruktur auf........ Gruss Alma

Monday, July 10th 2017, 10:44am

Author: Alma

Nach zwei Jahren Sky-Receiver zurück zum ET9x00

Wenn du oatv Images nutzen möchtest dann läuft nur noch das 5.3 Beim 6.o oder 6.1 Images gibt es keinen Dolby Digital Ton 2.0 oder 5.1an HDMI bzw. Toslink. Soll ein Treiberproblem sein laut oatv Board! Neue Treiber gibt es aber vom Hersteller nicht mehr.......das war es dann für die Box. Gruss Alma

Monday, January 16th 2017, 2:29pm

Author: Alma

Neues Image flashen

Quoted from "Vince" Zitat von »baunti« open atv 5.3 ist zur zeit dass aktuelle.... Nicht wirklich, das 6.0 public beta ist das aktuellste und läuft auf den xtrends auch problemlos. Allerdings würde ich die Settings aus dem 4.2 nicht ins 5.3 oder 6.0 übernehmen. Senderliste vorher sichern und zurückspielen, den Rest einmal neu einrichten. Danke für die Info....... Gruß Alma

Monday, January 16th 2017, 9:45am

Author: Alma

Neues Image flashen

Hallo, hat schon jemand die xtrend 9500 mit dem oatv 6.0 Image am laufen? Ich habe noch die 4.2, welche sehr stabil läuft. Aber man will ja mit der Zeit gehen. Ist ein lokal flashen mit Setting- Übernahme möglich bzw. sinnvoll! Gruß Alma

Thursday, March 3rd 2016, 2:58pm

Author: Alma

ET10000 Gigabit Lan "zu langsam" !?

Ich wollte damit nur zum Ausdruck bringen, dass meine xtrend 9500 in einem 1Gb lan Netzwerk keine 100Mbit erreicht. Und denke schon, dass dieses mit dem Chipsatz der Box (Lan-Controller) zu tun hat....... Gruß Alma

Thursday, March 3rd 2016, 9:40am

Author: Alma

ET10000 Gigabit Lan "zu langsam" !?

Das liegt nicht an Deiner Rechnerhardware oder Umgebung, sondern an billigen NW Chipsätzen in den Boxen. Auch meine 9500 ist davon betroffen lol

Thursday, October 31st 2013, 9:44am

Author: Alma

Werbemails von SOGNO!

Quoted from "Stigarta" Quoted from "Xtrendadmin" Von hier wurden keine mails geschickt und wir haben auch nichts mit Sogno zu tun. Aber auch ich habe mich aus Neugierde dort registriert. Es wurde auch behauptet das wir das Forum hier kopiert haben und dort unter neuem Namen laufen lassen. Dazu gibt es nur eins zu sagen: Das Geistige kommt zu kurz! Xtrend hat mit Sicherheit nichts mit Sogno zu tun. Gut, das glaube ich Dir natürlich! Wer aber bitte hat dann diese Mails verschickt? Ich bin mit die...