You are not logged in.

Search results

Search results 1-20 of 22.

Saturday, April 21st 2018, 12:25pm

Author: user007

Hbb auf Open PLI

Hallo, seit einiger Zeit habe ich das Open PLI 4.0 auf meiner ET 9200 drauf, und erst jetzt ist mir aufgefallen dass da das Hbb TV nicht funzt, bzw. ist überhaupt nicht drauf. Ok, bei Plugins-Extensions ist das plugin da, und das habe ich dowgeladet, aber trotzdem geht das Hbb nicht. Muss ich da noch was runterladen, oder kann man noch was machen damit es läuft? Oder gibt´s ein anderes Image wo das hbb bereits vorinstalliert ist?

Friday, January 26th 2018, 11:17pm

Author: user007

Et 9200

@playboy ...wer suchet der findet... Natürlich habe ich als erstes den Tuner eigerichet und dort steht auch: Port A- Astra, Port B- Hotbird, deswegen wundere ich mich warum da das steht was ich oben schon gepostet habe. Und natürlich wenn ich dann auf "Suche" gehe wird nix gefunden. @Lutzer88 Danke, und danke für den Tipp, aber das habe ich bereits gewusst, weil ich meine alte ET (gebraucht gekauft) 3 Jahre im Betrieb hatte.

Friday, January 26th 2018, 11:56am

Author: user007

Et 9200

Alles klar, Danke :-) Da wäre noch was. Beim Open PLI, wenn ich auf Manuellen Suchlauf gehe dann steht dort irgend was von "7.OE Eutelsat..." obwohl ich 2 Satelliten (Astra und Hotbird 13 Grad Ost) habe. Und es kann man nicht ändern!?

Thursday, January 25th 2018, 2:34pm

Author: user007

Et 9200

Hallo, Habe eben ´ne neue (Fabrikneu) ET 9200 gekauft. Nun habe ich ein Dilema. Und zwar möche ich ein Open Image flashen. Das ist an sich kein problem, aber brauche ich unbedingt davor den Bootloader zu flashen oder geht auch ohne ?

Tuesday, November 22nd 2016, 10:39pm

Author: user007

ET 6000 kein Bild

Mit alles ok meinte ich das HDMI Kabel und TV Eingang. Aber was die ET 6000 betr. , nach etwas "googeln" kann es nur das Sec Board hin sein. Trotzdem danke für deine Hilfe

Tuesday, November 22nd 2016, 12:39pm

Author: user007

ET 6000 kein Bild

Alles ist ok. Habe nähmlich noch ne Et9200 und die funzt auf dem HDMI Kabel und TV Eingang.

Monday, November 21st 2016, 10:07pm

Author: user007

ET 6000 kein Bild

Hallo, an meiner Et 6000 leuchtet die grüne LED aber es gibt kein Bild über HDMI. Über dcc2 habe ich aber Verbindung mit der Box!? Habe ich versucht das Image neu zu flashen, aber es hat auch nichts gebracht...

Saturday, October 15th 2016, 10:51pm

Author: user007

M3U Listen

Hallo, vor einiger Zeit habe ich die M3U Plylist auf meiner Box installiert. Mittlerweile laufen die Progs nicht mehr und möchte die Liste löchen. Dazu bin ich in den Ordner (Etc/Enigma2) und auf "Löschen". Alles klärchen dachte ich, aber nix da , die Listen sind immer noch drin, und ich weiss es nicht wo ich noch suchen soll um die entgültich zu löschen!?

Sunday, July 3rd 2016, 4:40pm

Author: user007

M3U Iptv lListen

Hallo, sorry daß ich jetzt erstantworte, aber war unterwegs. Ok, würde gerne ein neues Image flashen, aber möchte ich eins wo Softcam schon dabei sind, und nicht wie (habe ich jetzt draufOpen ATV) wo man die hinterher installieren muss.

Monday, June 27th 2016, 4:13pm

Author: user007

M3U Iptv lListen

Danke für die Antwort Habe jetz aber ein anderes Problem. Vorgestern bin ich mit putty-telnet in die Box rein. Und jetzt funzt garnicht mehr, d.h. ich kann nicht TC, DCC and die Box. TC will passwort (egal was ich antippe funzt nicht), und mit DCC das gleiche!?

Saturday, June 25th 2016, 7:07pm

Author: user007

M3U Iptv lListen

Hi, habe vor einiger Zeit die M3U in die Box eigespielt. Zu finden sind die im Ordner "etc". Nun habe ich eine neue M3U Liste, und die wollte ich ersetzen im o.g. Ordner. Das habe ich auch gemacht, aber wenn ich den Mediaspieler öffne sind da immer noch die alten !? Wenn ich aber über FTP in die Box gehe sind da die neuen drin. Neustart der GUI, und der Box hat nichs gebracht. Hoffe und bitte um Hilfe

Thursday, May 5th 2016, 8:48pm

Author: user007

TV Aufnahme

Ok, die Aufname ist ca. 4,3 GB und Mpeg2. Habe erst die Dateien vom Stick auf der FP (PC) kopiert, dann den Stick in FAT 32 formatiert, aber logischer weiser habe ich die nicht auf den Stick hinbekommen. Zurück auf NTFS, und den Stick direkt an den TV (Samsung) angesclossen und die Aufnahme läuft!? Alles halb so wild, aber ich habe vor ne HDD in dei Box einzubauen, und was dann ? Soll ich nach jeder Aufnahme die FP ausbauen um das aufgenommene zu gucken? Den Stick habe ich nur probeweise angesch...

Thursday, May 5th 2016, 11:42am

Author: user007

TV Aufnahme

@edcrane Habe den Stick am PC eingesteckt und " oh Wunder" die Aufnahme ist drauf und läuft!!! @ playboy wäre vielleicht ne FAT formatierung besser?

Wednesday, May 4th 2016, 6:54pm

Author: user007

TV Aufnahme

Das ist es ja, eben garnichts!? OK Taste-nix,genau wie alle anderen Tasten auf der FB.

Wednesday, May 4th 2016, 4:50pm

Author: user007

TV Aufnahme

Hallo, habe in meiner ET9200 ein USB Stick (64GB NTFS) angestöpselt, und habe eine Aufnahme programiert (Timer hinzufügen). Die gewählte Sendung wurde auch rot unterlegt ( im EPG Menüe). Nun wollte ich die Aufnahme mir auch später angucken, aber kann die nicht starten!? Woran kann es liegen? Braucht man noch irgend welche Plugins?

Sunday, April 17th 2016, 6:13pm

Author: user007

Tuner verbinden

OK, Danke

Sunday, April 17th 2016, 12:30pm

Author: user007

Tuner verbinden

@ baunti "dies nur eingeschrängt möglich" Wie meinst du das?

Saturday, April 16th 2016, 9:45pm

Author: user007

Tuner verbinden

Hallo, noch etwas, und zwar. Im Lieferumfang der Box gab´s auch ein kurzes Antennenkabel. Meine Frage wäre, ob man eine "Durchschlaufe" machen kann d.h. Ausgang Tuner 1-Eingang Tuner 2. Da ich demnächst ne HDD einbauen will, dachte ich eine Sendung aufnehmen und die andere gucken!?

Saturday, April 16th 2016, 9:32pm

Author: user007

Internetradio

Danke

Saturday, April 16th 2016, 5:11pm

Author: user007

Internetradio

@Jean Danke für den Tipp. Aber wie und wo soll ich es installiren?