You are not logged in.

Search results

Search results 1-20 of 26.

Wednesday, June 13th 2018, 7:07pm

Author: fern-seher

SEC Boards neue Zeiten

Laut der Berichte in verschiedenen Foren wird mit einem aktuellen Image das Sec Board nicht mehr abgefragt.

Thursday, February 1st 2018, 1:47pm

Author: fern-seher

Kaufen ET 10000

Ich habe mir die Box vor etwa 2 Jahren gekauft, damals für ca. 170€ neu ohne Platte, dafür aber in weiß. Die schwarze Box hat fast 400 € gekostet. In der Bucht stehen Angebote für mehr als 200€, dafür bekommt man locker etwas neues und zeitgemäßes.

Tuesday, February 21st 2017, 3:17pm

Author: fern-seher

Probleme beim erweiterungen installieren

Mit OpenPli habe ich zwar keine Erfahrung, aber trotzdem würde ich erstmal ein telnet oder ssh zu der Box machen und opkg update eingeben. Was kommt dabei raus?

Wednesday, February 15th 2017, 12:18pm

Author: fern-seher

Welches Image?

Die ET10000 hat 2 LAN Anschlüsse, LAN und VLAN. LAN ist das Standardinterface mit 100Mbit (eth0), VLAN kann 1Gbit (eth1). Wenn der Switch es hergibt und man vorhat, Daten z.Bsp zwischen Box und PC oder NAS zu bewegen, dann lieber VLAN benutzen. Source code 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 root@et10000:~# ethtool eth1 Settings for eth1: Supported ports: [ TP MII ] Supported link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Half 1...

Tuesday, February 14th 2017, 1:02pm

Author: fern-seher

Probleme beim erweiterungen installieren

Ich würde erstmal in den Einstellungen das Netzwerk prüfen, ob die Box überhaupt ins Netz kann. Mit den beiden Anschlüssen der Box kann man sich leicht vertun ...

Friday, February 10th 2017, 2:42pm

Author: fern-seher

ET9500 startet nur wen man mit heißluft das Board erwärmt.

Typisch für das Security board ist eigentlich: FATAL: no framebuffer available

Thursday, February 9th 2017, 5:10pm

Author: fern-seher

ET9500 startet nur wen man mit heißluft das Board erwärmt.

Die Box legt beim booten einen kernel panic hin: CPU 0 Unable to handle kernel paging request at virtual address 00000010, epc == 804301ec, ra == 80434e58 Oops[#1]: ... Kernel panic - not syncing: Fatal exception in interrupt Das kann ein Hardware Fehler sein (CPU, RAM oder NAND) oder auch ein beschädigtes Image. Neu geflasht hattest Du schon? Probiere auch mal ein anderes Image, siehe weiter oben in diesem Thread ET9500 startet nur ... Image Links.

Thursday, February 9th 2017, 3:56pm

Author: fern-seher

ET9500 startet nur wen man mit heißluft das Board erwärmt.

Sieht doch gut aus, nur die Geschwindigkeit ist wahrscheinlich falsch. Stelle mal 115200 baud ein.

Wednesday, February 1st 2017, 2:36pm

Author: fern-seher

ET9500 startet nur wen man mit heißluft das Board erwärmt.

Wenn die Box vom neuen Image bootet, kann das Hängenbleiben am Image liegen, das hatte ich auch schon mal. Ich würde ein neues Image installieren und *keine* Einstellungen übernehmen. Zum Beispiel OpenATV http://images.mynonpublic.com/openatv/6.…php?open=et9x00 oder OpenHDF http://v60.hdfreaks.cc/et9x00/ Einfach nur die Box davon starten und den Wizard verlassen, dann mal zum Test neu starten.

Wednesday, February 1st 2017, 2:05pm

Author: fern-seher

ET9500 startet nur wen man mit heißluft das Board erwärmt.

Details zur seriellen Schnittstelle gab es hier: ET 9500 Defekt? Ich hatte mit meinem ET9500 ein sehr ähnliches Problem. Also habe ich erstmal Ersatz besorgt und der ET9500 stand einige Wochen da, bis ich den Lsp5503 bestellt und bekommen habe. Die Box nochmal eingeschalten und - sie fuhr hoch. Seit einigen Wochen läuft sie stabil, auch nach längerem Ausschalten. Der einzige Unterschied ist, dass jetzt eine 2,5" Platte drinsteckt, statt der 3,5" Platte vorher. Allerdings lief die Box damals auch...

Sunday, November 27th 2016, 12:34am

Author: fern-seher

Et8000 führt Eigenleben

oder epgrefresh mittels aufnahme. Gesendet von meinem SM-G920F mit Tapatalk

Sunday, November 27th 2016, 12:30am

Author: fern-seher

Et8000 führt Eigenleben

autotimer? Gesendet von meinem SM-G920F mit Tapatalk

Monday, November 14th 2016, 9:23am

Author: fern-seher

Openmultiboot lässt sich nicht aufspielen

Bei mir hat es auch nicht auf Anhieb geklappt, d.h. ich mußte mehrere USB Sticks probieren. Das Formatieren kann je nach Stickgröße eine ganze Weile dauern, vielleicht 30 min oder mehr - also etwas Geduld.

Friday, August 26th 2016, 4:55pm

Author: fern-seher

ET9500 Mainboard Konsolparameter nicht 115200 Baud N 8 1 ?

For future use: Es funktioniert auch mit einem USB-seriell Adapter, siehe auch ET 9500 Defekt?

Wednesday, August 24th 2016, 9:09am

Author: fern-seher

Netzwerkprobleme ET 9500

Bitte mal auf der Fritzbox unter heimnetz -> heimnetzübersicht -> Netzwerkeinstellungen nachsehen, welche Geschwindigkeit vorgegeben ist. Die ET9500 kann nur 100 Mbit/s, also sollte LAN2 auf 100 stehen (Anhang 1). Dann bitte weiter unten auf IPv4 Adressen klicken und einen Screenshot machen (Anhang 2).

Wednesday, June 29th 2016, 8:57pm

Author: fern-seher

Fragen zum flashen ET10K

Ich habe den ET 10000 mit OpenMultiBoot und OpenATV und HDF Image am laufen, funktionieren beide wunderbar (und sind ziemlich ähnlich).

Thursday, April 28th 2016, 8:27pm

Author: fern-seher

OpenMultiBoot ET9500

Hat jemand OpenMultiBoot auf der ET9500 laufen? Wenn ja, mit welchem Image im Flash?

Tuesday, April 26th 2016, 9:38pm

Author: fern-seher

ET9500 startet nicht

Die Box verhält sich jetzt sehr merkwürdig. Läuft, wenn sie läuft. Beim reboot (z.Bsp. reboot Befehl per ssh/telnet) bleibt sie mit "Booting ..." im Display hängen. USB stick mit Backup ran und flashen - läuft....bis zum reboot. Serielle Logs konnte ich noch nicht ziehen, mache ich aber noch. Mal eine Frage ins Blaue: Woher bekomme ich ein neues Systemboard?

Tuesday, April 12th 2016, 8:40pm

Author: fern-seher

ET9500 startet nicht

Jetzt habe ich mal kurz den Fön reingehalten und die Kiste fährt sauber hoch, serille Ausgabe folgt. Da war doch was? BCM74130011 012 K1 K2 K3 K4 K5 Shmoo Version=3.8 DDR Freq=0x0000018C %00000001% RC1=00000006 WC1=FFFFFFE8 RC2=0000001B WC2=0000002F RC3=00000010 WC3=FFFFFFE8 RC4=00000010 WC4=00000034 NWC=0000000E RC5=00000006 WC5=0000000E RC6=0000001A WC6=0000000E NRC=00000010 RW=00000015 WW=0000004D G=00000000 R=00000010 W=0000000E BL=00000000 RC1=00000002 RC2=00000018 BL=00000001 RC1=00000005 ...

Tuesday, April 12th 2016, 7:05pm

Author: fern-seher

ET9500 startet nicht

Mein ET9500 war im Standby und ist eingefroren. Nach Aus-/Einschalten blinkt der Taster ein paarmal blau, sonst passiert nichts. Ich habe das Netzteil getauscht, aber leider ändert sich nichts. Die Spannungen am grossen Stecker sind alle da. Was kann das noch sein? Seriell gibt er das noch aus: BCM74130011 012 K1 K2 K3 K4 K5 Shmoo Version=3.8 DDR Freq=0x0000018C %00000001% G=00000000 R=00000000 W=00000000 00000020 K6 F