You are not logged in.

Search results

Search results 1-4 of 4.

Monday, August 26th 2019, 10:13pm

Author: Andreas V.

aufgespielte Filme von Festplatte nicht abspielbar, et9200, openpli

Ja, wie es scheint nicht nur mit mp4-Dateien, avi- und ts-Dateien sind ja genauso betroffen. Gibt es kein Plugin, das Abhilfe schafft?

Sunday, August 25th 2019, 10:42pm

Author: Andreas V.

aufgespielte Filme von Festplatte nicht abspielbar, et9200, openpli

Hallo, ich habe über das Netzwerk einige Filme vom PC auf meine et9200 mit openpli 7.1 überspielt. Die Filme haben das Format mp4. Leider lassen sich diese Filme nicht abspielen, entweder geht der Ton zeitweise weg, und/oder die Filme ruckeln und haken, bis zum Abbruch. Teilweise muss ich nach einem Versuch auch den Receiver neu starten, weil gar nichts mehr geht. Früher hatte ich open ATV drauf und zu dieser Zeit hat das einwandfrei funktioniert. Ich habe auch mal testweise die Filme in ein and...

Monday, May 27th 2019, 11:39pm

Author: Andreas V.

HD-Sender: Tunen fehlgeschlagen

Danke für deine Antwort. Vermutlich war die Konfiguration der LNB nicht korrekt. Der Tuner B war falsch eingerichtet. Dadurch war nur ein Tuner vorhanden und wenn der mit einer Aufnahme beschäftigt war, konnte man natürlich nicht gleichzeitig erwarten ein Programm zu sehen

Sunday, May 26th 2019, 12:11am

Author: Andreas V.

Tunen fehlgeschlagen

Bekomme bei meiner et9200 häufig die Anzeige "Tunen fehlgeschlagen" . Ich habe in einem Beitrag von Marcus_S gelesen, dass es etwas im Modus falsch eingestellt hatte. Er hat aber nicht mitgeteilt, was er geändert hat, damit es wieder läuft, nur das es wieder geht. Manchmal geht auch nur noch das ARD-Programm oder das Zweite. Wenn ich neu starte, geht es manchmal, aber nicht unbedingt immer. Hat jemand eine Idee? Vielleicht sollte ich das Openpli neu aufspielen. Aktuell ist das image openpli 4.