You are not logged in.

Search results

Search results 1-14 of 14.

Wednesday, May 14th 2014, 10:10pm

Author: PhilBro

Netgear WNCE3001 & ET4000 Aussetzer

Hallo, ich habe nun mal testweise das mitgelieferte Netzteil angeschlossen. Leider kein Erfolg. Es bleibt ein paar Minuten online, dann blinkt es grün und das Gerät ist offline. Der WNCE3001 erscheint auch nicht mehr in der Netzwerkliste meiner FritzBox Vielleicht ist die WNCE3001 defekt, Austausch, kein Erfolg Ich habe mittlerweile auch meine Fritzbox 7390 durch eine 7272 ersetzt, aber auch das hatte keinen Einfluss. Ich habe das Gerät mittlerweile so aufgestellt, dass es Sichtkontakt mit der F...

Thursday, May 8th 2014, 7:24pm

Author: PhilBro

Netgear WNCE3001 & ET4000 Aussetzer

Hallo zusammen, ich nutze o.g. WLAN Bridge (angeschlossen über den vorderen USB-Port, an dem hinteren hängt eine Buffallo SLIM 500GB HDD) und benötige Hilfe. Ich habe diese vor längerer Zeit eingerichtet und sie hat auch eine ganze Zeit lang funktioniert. Leider ist es seit ein paar Wochen so, dass sie ohne ersichtlichen Grund in einen Blinkmodus verfällt und nicht mehr an meinem Router (FritzBox 7272) angemeldet ist. Wenn ich dann den USB-Stecker ziehe und sofort wieder einstecke ist die Bridge...

Friday, November 16th 2012, 11:00am

Author: PhilBro

Streaming auf iPad / iPhone mit ET4000

Ich verbitte mir Leistungsdefizit im gleichen Atemzug mit dem iPad 3 zu nennen ... Daran sollte es ja eigentlich nicht liegen können Habe gerade das .ts-file mit Handbrake in eine .mp4 Datei umgewandelt. Spielt es nun sauber ab. Aber das ist mir zu umständlich

Friday, November 16th 2012, 9:49am

Author: PhilBro

Streaming auf iPad / iPhone mit ET4000

Es liegt auf keinen Fall am Video selbst, ich habe es gerade noch mal testweise vom iPad zurück auf den PC gespielt und dort noch mal versucht...Funktioniert ohne Ruckler Hat jemand ähnlich Erfahrungen?

Friday, November 16th 2012, 8:50am

Author: PhilBro

Grundinstallation / Erstinstallation OpenPLi

Hallo Hounce, danke für deine flotte Rückmeldung. Echt klasse. Ich habe das OpenPLI von letzter Woche Donnerstag drauf, gestern Abend habe ich dann noch mal die Updates durchgeführt. Ich werde es mal mit dem angehängten Package versuchen. Danke noch mal Gruß, PhilBro

Friday, November 16th 2012, 8:46am

Author: PhilBro

Streaming auf iPad / iPhone mit ET4000

Hallo, ich habe ein seltsames Phänomen mit meinem Netzwerk. Ich versuche über die Apps E2Remote (Vollversion) und den OPlayer (Testversion) auf den Livestream zuzugreifen. Wenn der Stream aber im OPlayer dargestellt werden soll, kommt auch Bild und Ton, allerdings das Bild in Zeitlupe und sehr verzerrt mit teilweise grünen Pixeln... Das macht keinen Spaß... Als Netzwerk habe ich folgendes: Fritzbox 7390 Devolo dLan 200 / 500 mit einem Durchsatz von 150 MBit/s iPad 3 / iPhone 4S Vom Durchsatz dür...

Friday, November 16th 2012, 8:30am

Author: PhilBro

Grundinstallation / Erstinstallation OpenPLi

Hallo, nachdem ich deinen Befehl über Telnet abgesetzt (kopiert und eingefügt) habe lautet nun die Meldung: -sh: install: not found Was mache ich denn falsch? Den ET-Webbrowser habe ich schon drauf (von Feed), aber wie rufe ich den Browser auf? Danke schon mal. Gruß, PhilBro

Thursday, November 15th 2012, 8:41pm

Author: PhilBro

Grundinstallation / Erstinstallation OpenPLi

Hallo, sorry, aber ich komme nicht weiter... Muss ich die Pakete vorher irgendwo runterladen? Wenn ja, wo bekomme ich alle diese Plugins? Welche Plugins brauche ich alle für HbbTV? Wenn ich den ET4000 über Telnet verbinde und z.B. opkg install opkg enigma2-plugin-extensions-et-portal eingebe, kommt folgende Meldung (s.Anhang) Ich steh echt auf dem Schlauch. Sorry, dass ich euch mit meinen Fragen nerve... Vielen Dank im Vorfeld für eure Hilfe. Gruß, PhilBro

Thursday, November 15th 2012, 9:18am

Author: PhilBro

HD-Sender aufs IPad streamen

Hallo, selbes Problem, aber auf einer ET4000... Die 4000er ist mit meiner Fritzbox über Devolo dlan 200 verbunden und es wird ein Durchsatz von 15MB/s angezeigt. Keine weiteren Netzwerkgeräte aktiv Ist schon seltsam... btw: Welche App nimmst du zum Anzeigen des Streams? Danke

Tuesday, November 13th 2012, 3:34pm

Author: PhilBro

Grundinstallation / Erstinstallation OpenPLi

Hallo edcrane, klar gesehen, aber ich weiß nicht welche ich auswählen muss, weil nur ein Plugin tatsächlich so heißt wie beschrieben. Kannst du mir weiterhelfen? Gruß, PhilBro

Tuesday, November 13th 2012, 9:31am

Author: PhilBro

Wo finde ich was?

Hallo hippihoppi, vielen Dank auch von meiner Seite für die sehr hilfreiche Beschreibung. Ich habe aber nun eine Frage zu dieser. Ich zitiere aus deiner Beschreibung: "Empfehlenswerte Plugins sind z.B. der ET-WEB-Browser sowie das ET-Portal, die WEB-Links- Basic und die Weblinks-Streaming, ebenso aber auch MultiQuickButton, Simple-Umount oder die BackupSuite." Wo finde ich die ET-Plugins (bei mir erschien nur eins, weiß gerade nicht welches, habe meinen ET4000 (OpenPLI, neueste Version) auch ger...

Monday, November 12th 2012, 2:19pm

Author: PhilBro

Xtrend ET4000 Schwierigkeiten beim OpenPli3 aufspielen

Hallo kikistef, also bei mir hat es so funktioniert. Es wurde allerdings kein Bild angezeigt. Ich war auch etwas verwirrt, aber dann habe ich gesehen, dass die Status-LED des Sticks blinkte und dann habe ich einfach abgewartet. Nach 3-4 Minuten kam dann das Bild des OpenPLI und der Einrichtungsassistent erschien. Wie lange hast du gewartet? Gruß, PhilBro

Monday, November 12th 2012, 11:49am

Author: PhilBro

Ntfs???

Hallo, ich habe eine ET4000 und bin bisher sehr zufrieden. Ich bin aber noch ein ziemlicher Laie auf dem ganzen Linuxreceiver-Gebiet und taste mich so langsam Schritt für Schritt voran. Ich habe gestern den Devicemanager installiert. Die angeschlossene HDD (500GB, ext3) funktioniert auch tadellos, allerdings kann ich die Platte nicht als NTFS formatieren, da die Auswahl überhaupt nicht aufgelistet wird. Ich sehe lediglich "Formatiere als Ext4 Ext3 Abbrechen" NTFS und FAT32 fehlen. Woran liegt da...

Thursday, November 8th 2012, 9:14am

Author: PhilBro

Absoluter Neuling --> brauche Hilfe

Hallo zusammen, ich bekomme voraussichtlich heute einen ET4000. Da ich aber bisher noch null Erfahrung und somit keinen Schimmer von Linux-Receivern habe, brauche ich euren Input. Hier meine Fragen: Was muss ich zwingend installieren / flashen und wie gehe ich dabei vor? Ich habe Sky mit einer V13 Karte. Was muß (und wie) ich machen, damit Sky hell wird? Was muss ich machen, damit das Signal im Heimnetzwerk gestreamt werden kann? Welche Apps empfehlt ihr, um mit einem iPhone / iPad auf den Strea...