You are not logged in.

Search results

Search results 1-10 of 10.

Monday, November 5th 2012, 9:05pm

Author: cake99

OpenPli 3.0 Erfahrungen

"Nach Start aus Standby kein Ton (aber Bild). Nach Zappen (auf einen anderen Kanal und zurück) ist Ton wieder da.", dass habe ich auch seit dem gestrigen Update...

Saturday, September 1st 2012, 6:58pm

Author: cake99

Online update vom 27.08.2012...

Hier sind die Ausgaben: root@et9x00:~# root@et9x00:~# opkg update -sh: root@et9x00:~#: not found root@et9x00:~# Downloading http://downloads.pli-images.org/feeds/op…rty/Packages.gz. -sh: Downloading: not found root@et9x00:~# Inflating http://downloads.pli-images.org/feeds/op…rty/Packages.gz. -sh: Inflating: not found root@et9x00:~# Updated list of available packages in /var/lib/opkg/openpli-3rd-party. -sh: Updated: not found root@et9x00:~# Downloading http://downloads.pli-images.org/feeds/op…all...

Friday, August 31st 2012, 8:28pm

Author: cake99

Online update vom 27.08.2012...

Bei meinem ET9200 war heute nach der Aktualisierung immer noch 1 Paket offen. Nach nochmaliger Aktualisierung ist es immer noch da. Jemand ne Idee?

Tuesday, May 15th 2012, 10:06pm

Author: cake99

Record-Anzeige im Frontdisplay bei Permanent Timeshift deaktivieren

Hallo, wenn ich per Telnet den Befehl: echo "0" > /proc/stb/lcd/symbol_recording ausführe, ist das Rec-Symbol deaktiviert. Nach einem Neustart ist es aber wieder vorhanden. Kann man es auch dauerhaft deaktivieren?

Monday, May 14th 2012, 6:51pm

Author: cake99

Zugriff auf Win7

Hier eine Anleitung, um mit dem Receiver auf den PC zuzugreifen, um die dort gespeicherten Filme, oder auch Musik mit dem Receiver abzuspielen: Erstelle auf dem PC einen Ordner(Name nach deiner Wahl z. B. Filme), diesen gibst du für das " Heimnetzwerk " frei. Dann gehst du bei diesem Ordner auf Eigenschaften. Hier öffnest du die Reiter Freigabe und Sicherheit und gibst hier auch alles frei, was für das Heimnetzwerk freigegeben werden muss. Das war es erst einmal auf der PC-Seite. Jetzt gehst du ...

Sunday, May 13th 2012, 2:08pm

Author: cake99

Probleme mit dem Tuner B

Jetzt funktioniert es. Der Fehler war, ich hatte bei Astra und Hotbird LNB 2 eingestellt... Nun habe ich bei Astra LNB1 und bei Diseqc übertragen "AB" und bei Hotwird LNB 2 und bei Diseqc übertragen "Input 1" eingestellt. Diese Kombination funktioniert jetzt. Danke für deine Hilfe netbus666. Ich frage mich nur: Warum funktionierte es nicht mit der Einstellung Tuner B wie Tuner A. Bei Tuner A funktioniert alles mit dem gleichen Diseqc Schalter...

Sunday, May 13th 2012, 1:48pm

Author: cake99

Probleme mit dem Tuner B

Weil nur bei der Einstellung AB bei Asta ein Bild kommt. (Habe alle anderen Einstellungen auch probiert, aber kein Bild.) Nur dann geht Hotbird eben nicht, weil AB auch bei Hotbird eingetragen wird. DiseqC und Sequenzwiederholungen habe ich jetzt eingeschaltet, aber das Problem bleibt.

Sunday, May 13th 2012, 1:17pm

Author: cake99

Probleme mit dem Tuner B

So, bin ein kleines Stück weiter. Tuner A ist so konfiguriert und dort funktioniert alles: Konfiguration einfach Modus Diseqc A/B Port A Astra Port B Hotbird Spannung und 22khz ja Diseqc nur bei Satwechsel nein Bei Tuner B habe ich "Erweitere Einstellungen" wie auf der Anlage zu sehen konfiguriert. Jetzt habe ich beim Sat Finder ein Signal auf beiden Satelliten. Bei Astra habe ich aber nur ein Bild, wenn ich bei "Diseqc Befehle übertragen" auf AB stelle. Dummerweise wird diese Einstellung auch a...

Sunday, May 13th 2012, 11:51am

Author: cake99

Probleme mit dem Tuner B

Tuner A Konfiguration einfach Modus Diseqc A/B Port A Astra Port B Hotbird Spannung und 22khz ja Diseqc nur bei Satwechsel nein Tuner B wie A Bei den erweiterten Einstellungen kann ich aber nur einen Satellit pro Tuner auswählen. Tuner A Astra und Tuner B Hotbird?

Sunday, May 13th 2012, 10:52am

Author: cake99

Probleme mit dem Tuner B

Hallo, ich habe seit gestern meine ET9200 und auch Probleme mit "Tunen fehlgeschlagen" auf dem Tuner B. Als Satanlage wird eine 78er Triax mit Mulitfeedhalterung, 2x Inverto Quad Silver Tech IDLP-401QDL+ mit integriertem Multischalter und 2x Best Diseqc 2.0 2/1 Switch High Iso WSG für Astra19,2 u. Hotbird 13.0 benutzt. Beides 5 Jahre alt und mit meinem alten Receiver, einem Octagon SF1018 funktionieren beide Tuner einwandfrei. Nochmals extra getestet. Die beiden Tuner sind im OSD Menu, wie oben ...