You are not logged in.

Search results

Search results 1-17 of 17.

Monday, May 18th 2015, 2:53pm

Author: frankspecht

Xtrend ET7000 Wake on Lan

Hallo digiTaler1, ich und sicher auch andere, finden den tatsächlichen Stromverbrauch schon interessant, bei einer Box, welche auf Grund ihrer Möglichkeiten im Prinzip 24h/Tag, 365Tage/Jahr laufen kann. Übrigens ist das auch ein Kaufargument für diese Boxen. Gruß Frank

Monday, May 18th 2015, 11:43am

Author: frankspecht

Xtrend ET7000 Wake on Lan

Ich weiß, meine alte 9200 hatte sogar über 20 Watt .... komisch ist nur, dass ich bei meiner 7000 und 7500 Box gerade einmal 7,5 bzw. 10 Watt gemessen habe und nicht 14 Watt ... und im Standby 6,6 Watt was genau so viel war wie wenn ich WOL anschalte, da kann man ja gleich im normalen Standby bleiben .... der User michaf2000 hatte ja irgendwie ganz andere Werte

Sunday, May 17th 2015, 10:26pm

Author: frankspecht

Xtrend ET7000 Wake on Lan

Quoted from "michaf2000" Leistungsaufnahme der Box Quoted from "michaf2000" on: 14 Watt stby: 9 Watt off one wol: 2 Watt off mit wol: 6 Watt An = 7,5 Watt (ET7500 10,2 Watt da zwei Tuner) Standby = 6,6 Watt (ET7500 9,1 Watt da zwei Tuner) DeepStanby mit WoL = 6,5 Watt DeepStanby ohne WoL = nahe 0 Watt Ich hatte auch die Stromwerte mal gemessen, haben aber im Betrieb und Standby deutlich niedrige Werte... Hast du noch eine Festplatte intern verbaut oder was am USB Port? Abweichungen sind bei den...

Saturday, May 16th 2015, 7:37am

Author: frankspecht

Preview Test neue Xtrend ET7500

Du findest den Link hier eine Seite vorher im Post 158 am 30.03

Friday, May 15th 2015, 10:29pm

Author: frankspecht

Preview Test neue Xtrend ET7500

So habe getestet .... der Bug mit den Tuneraufnahme ist bereits schon in den Treibern vom 17.04. drin ... es mag vielleicht da das MediaPortal gehen, aber mir ist die Aufnahme von A und gleichzeitig gucken von Tuner B bzw. zwei gleichzeitige Aufnahmen wichtiger da ich das Portal nicht nutze .... also musste ich zurück zu den Treibern vom 30.03. Komischerweise ist bei den Treibern vom 30.03. die Datei dvb.ko auch etwas größer als die der nachfolgenden Treiber ... vielleicht wurde da was gelöscht ...

Friday, May 15th 2015, 10:10pm

Author: frankspecht

Preview Test neue Xtrend ET7500

@wolle ich habe jetzt die Treiber vom 30.03. damit gehen die beide Tuner .... verstehe ich es richtig, dass in der Version vom 17.04. beide Tuner (also die Aufnahmen) und das Media Portal geht oder was ist an den vom 17.04. anders als bei den Treibern vom 30.03. Und warum sind die aktuellen Treiber im zB OpenPli dann wieder ein Rückschritt??

Friday, May 15th 2015, 6:54pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Ich hatte das gleiche Problem und habe die alten Treiber vom 30.März einfach in das aktuelle neuste OpenPli eingespielt und dann geht es wieder.... wie kann das bitte sein? Hat ein Azubi etwas ganz alte Treiber in ein neues Image eingebaut????

Saturday, February 14th 2015, 1:20pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Quoted from "tgh1711" Hallo Zusammen, auf meinem ET7000 ist das aktuellste OATV 4.2 Image mit den neuen Treibern. Den neuen Bootloader habe ich ebenfalls drauf. Als softcam nutze ich die doscam 0.23. Ergebnis unverändert: Beim Start aus dem DS bleiben die verschlüsselten Sender dunkel. PLI auch kein anderes Ergebnis. Bei meinen vorherigen Boxen (ET9000, ET6000,ET4000) mit ähnlicher Konfiguration gab es dieses Problem zu keiner Zeit. Von meiner Mut@nt ganz zu schweigen. Ebenfalls unverändert der...

Wednesday, February 11th 2015, 4:51pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Du kannst den Loader ruhig aufspielen... wird auch offiziell auf der Herstellerseite empfohlen. Eine Verschlechterung durch den Loader ist mir nicht aufgefallen. Ich habe allerdings auch gleich nach dem Kauf den Loader sofort auf den neusten Stand gebracht...

Friday, January 30th 2015, 10:44pm

Author: frankspecht

Kaufentscheidung: ET 7500 oder ET 9200

Also ich habe den 7500 mit zwei Tunern für rund 200 Euro im Angebot gekauft, in dem Dreh kostet auch der 9500 - Ok also günstiger ist er nicht, hatte es mit dem Preis für den 9200 verglichen welchen ich teurer in Erinnerung hatte, sorry... hatte vor zwei Jahren dafür noch über 300 Euro bezahlt

Friday, January 30th 2015, 8:48pm

Author: frankspecht

Kaufentscheidung: ET 7500 oder ET 9200

Also ich würde den 7500 vorziehen. Haben meinen 9200 verkauft und nutze nun den 7500. Ok der Bug das RTL HD und SAT HD zur Zeit nicht gleichzeitig aufgenommen werden können ist blöd aber nur eine Frage der Zeit.. Vorteile des 7500 gegen 9200 ... 7500 bootet in nur 36 Sekunden verbraucht nur die Hälfte an Strom Schneller in der Bedienung Hat einen CI+ Slot interessant für sky in Zukunft Durch den Prozessor bei mir fehlerfreieres HD Streaming auf iPad und Co er hat kein Sek Board mehr und das ev. ...

Thursday, January 29th 2015, 8:39pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Quoted from "reißer" @pipirat hast du mal die aktuellen Treiber Versucht , wenn ja besteht dein Problem immer noch ? [et7x00/et8500] Drivers Update - Tuner Driver Upgrade Auch mit den aktuellen Treibern hat sich nichts geändert.... Sind schon neue Treiber in Sicht? Ist echt eine unschönes Problem und schränkt die Funktion des 7500 mit seinen Doppeltunern ein, ansonsten ist das Gerät super besser als meine 9200 aber so zu eingeschränkt

Tuesday, January 13th 2015, 11:42pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Hier mal ein kleiner Vergleich der ET4000,9200,7000,7500… ET7000 und 75000 laufen mit OpenPli 4.0. ohne Probleme. Beide sind deutlich schneller als die ET4000 und auch gefühlt schneller als die 9200… Durch Bearbeitung der keymap konnte ich den kleinen Bug mit der roten Taste und hbbtv lösen (hbbtv musste ich übrigens per PlugIn installieren, beim ET4000 war es gleich am Start) …. die Tuner Anzeige stimmt noch nicht, ca 5 db zu wenig im Vergleich zum ET 9200, und auch die Grafik Symbole im Displa...

Wednesday, January 7th 2015, 10:39am

Author: frankspecht

Preview Test neue Xtrend ET7500

Super! Danke... ich gehe dann mal davon aus, dass diese Änderung dann früher oder später auch in die Treiber einfliessen wird... Gibt es für den Anzeigefehler des zweiten Tuners auch so eine einfache Lösung?

Wednesday, January 7th 2015, 10:09am

Author: frankspecht

Preview Test neue Xtrend ET7500

Nur zum Verständnis... Wer würde die Treiber korrigieren und wo finde ich dann diese? Wie sprechen nicht vom Bootloader oder? Die Treiber sind doch sicher im Image, also auch im OpenPli? Danke

Saturday, January 3rd 2015, 9:10pm

Author: frankspecht

Preview Test neue Xtrend ET7500

Ist der 7000er auch genügsam im Verbrauch wie mein 4000er ? Er verbraucht im Betrieb ca. 9 W (Tuner Sat) , 6 W (nur Video Abspielen), 5 W im normalen Standby und nix messbares wenn er im DeepStandby ist... Hat einer mal gemessen? Interessant wären auch die Verbrauchswerte eines 7500er der ev. ein guter Ersatz für meine 9200 er sein könnte, welche im Betrieb und Standby gerne 20 W nimmt.

Tuesday, June 17th 2014, 2:25pm

Author: frankspecht

ET4000 kein Ton mehr über HDMI

Das Gerät lief bis gestern eigentlich problemlos... Nun kommt kein Audio-Signal mehr über HDMI an meinem TV Gerät an. Folgendes getestet: - HDMI-Bild einwandfrei... - Ton nur über den Digital Out oder den analogen Out am ET4000 geht - HDMI Kabel in Ordnung - zwei verschiedene probiert - HDMI am TV auch in Ordnung mit anderem Player probiert - Neuste OpenPli sowohl 3.0 als auch 4.0 getestet - AC Downmix sowohl mit an und aus probiert - Neustarts Kein Audio über HDMI - sehr komisch thanx für eure ...