You are not logged in.

Search results

Search results 1-20 of 28.

Wednesday, October 12th 2016, 5:41am

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, hat ne jemand noch eine Idee, hab jetzt schon alles versucht anderes Image installiert aber immer der gleiche Fehler ! Kann man vielleicht mal mit alten Treiber von Xtrend 7500 versuchen ?

Thursday, October 6th 2016, 8:01pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Kann man so Problem nicht Xtrend zukommen lassen ?

Thursday, October 6th 2016, 5:22am

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Das Problem scheint auch bei Aufnahmen aus dem Standby zu sein, hab da auch öfters schwarzes Bild aber Ton ! Wenn ich das Programm am Receiver laufen hab keine Probleme ! Es kommt beim ET7000 und auch beim ET7500 vor ! Müsste ja schon ein Treiber Problem sein ?

Saturday, September 24th 2016, 6:38am

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, hab jetzt mal ein PI3 mit VU+ Plugin genommen das funktionieren viele Sender von Sky aber auch wieder einige nicht ! Wo ist der unterschied der Sender ?

Friday, September 16th 2016, 6:04pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, wenn ich den Stream am Samsung starte sieht man im Osram das er auch entschlüsselt,das hab ich am VCL Player manchmal auch kein Bild aber Ton ! Mit OsCam hat das aber nichts zutun ?Ich weiß echt kein Rad mehr °!

Wednesday, September 14th 2016, 6:53pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, kennt einer die funktion des Stream Link 1:0:19:6F:85:C00000:0:0:0: z.B vorne die 3 und hinten die 3 Nummern ?

Tuesday, September 13th 2016, 8:18pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Ich hab keine anderen Plugins installiert, hab mir die Links aus dem OpenWebIf genommen und mir eine m3u zusammengestellt die am PC auch normal mit VCL Player funktioniert ! Was mir jetzt aufgefallen ist das eigentlich alle Sender gehen ausser z.B DisneyXD und z.B bei Cartoon Network schreibt er immer Stream Error und bei Boomerang auch, als ob er mit den Sendern mehr Probleme hat! ATV 5.3 ist ganz neu installiert !

Monday, September 12th 2016, 6:56pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Die Einstellung bring leider nichts, vielleicht liegt es ja am Samsung TV mit der Soft Smart IPTV ! Es ist nur eigenartig wenn ich ein Programm wie z.B Sky Action an habe kann ich ihn ohne Probleme Streamen !

Monday, September 12th 2016, 6:27pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, ist ein 2 Tuner Gerät, und er ist immer im Standby wenn ich einen Stream laufen lasse ! Ich teste mal die einstellung !

Sunday, September 11th 2016, 2:21pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Was mir noch auffehlt ist wenn ich den Sender schaue an dem Receiver dann kann ich auch sofort Streamen !

Sunday, September 11th 2016, 12:43pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Es ist aber nur bei Sender die verschlüsselt sind vielleicht auch eine Oscam einstellung ?

Sunday, September 11th 2016, 12:14pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, hab jetzt neuer Bootloader + 5.3 installiert aber immer noch nicht besser. Gibt es da einstellung für Stream ?

Sunday, September 11th 2016, 9:03am

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Moin, gibt es noch Leute die Problem damit haben? Vielleicht neuere Treiber besser ? Bin noch auf ATV 5.1 letzte Version vom März !

Tuesday, March 8th 2016, 6:47pm

Author: ManiacKill

Problem beim Streamen vom ET7500 mit ObenATV 5.1

Ich hab probleme beim Streamen,vor allen bei verschlüsselten Sendern,nur der Ton kommt aber das Bild fehlt. Dies sowohl beim Streamen auf dem PC mit Mediaplayer Classic,als auch an meinem Samsung TV. Man muss dann ein paar mal hin und her schalten und mit Glück kommt dann auch irgendwann das Bild zum Ton. Vielleicht gibt es einen anderen Trick oder Einstellung -?

Sunday, February 28th 2016, 7:59am

Author: ManiacKill

Preview Test neue Xtrend ET7500

Ich hab probleme beim Streamen,vor allen bei verschlüsselten Sendern,nur der Ton kommt aber das Bild fehlt. Dies sowohl beim Streamen auf dem PC mit Mediaplayer Classic,als auch an meinem Samsung TV. Man muss dann ein paar mal hin und her schalten und mit Glück kommt dann auch irgendwann das Bild zum Ton. Vielleicht gibt es einen anderen Trick oder Einstellung -?

Wednesday, August 26th 2015, 6:03pm

Author: ManiacKill

HbbTV Plugin für ET8000/8500/ET7x00/ET10000 & ET4000 (V 3.9)

Neue Version HbbTV 3.9 for ET4x00, ET8000, ET10000, ET7x00, and ET8500. -Uses own keymap.xml -Library 1.2 dependency fix

Thursday, July 23rd 2015, 5:47pm

Author: ManiacKill

MediaPortal Support v9.1.x (Online Update mpgz )

now tv kommt demnächst wenn die Update wieder gehen !

Thursday, June 25th 2015, 10:48pm

Author: ManiacKill

MediaPortal Support v9.1.x (Online Update mpgz )

Frage zu Amazon Instant geht das auch mit Dolby Digital ?

Wednesday, June 24th 2015, 5:51am

Author: ManiacKill

MediaPortal Support v9.1.x (Online Update mpgz )

Hallo, kann man die Amazon Instand Zugangsdaten in einer Datei per FTP eingeben ?