You are not logged in.

Search results

Search results 1-5 of 5.

Friday, October 2nd 2015, 6:15pm

Author: mcjoe2000

Hardwarequalität ET 7000

Hallo zusammen, meine alte ET 4000 hat leider nach nur 2,5 Jahren des Geist aufgegeben. Nun bin ich am überlegen ob ich den direkten Nachfolger ET 7000 mir kaufen soll. Wie sieht es denn mit der Hardwarequalität aus (Elkos etc.)?

Friday, November 28th 2014, 2:55pm

Author: mcjoe2000

MediaPortal Support v9.1.x (Online Update mpgz )

Quoted from "floydian59" Liegt am openpli. Ihr könnt das dort im Forum.nachlesen. ... wo steht das genau? und gibt es da schon Abhilfe?... Nervt doch schon gewaltig!!!

Thursday, October 9th 2014, 11:13am

Author: mcjoe2000

Xtrend 4000 und OpenPli 4.0 mp3-Abspielprobleme

Leider ohne Erfolg. Das mp3 "rennt" mit diesem Player noch schneller. Kann ich irgendwie die Wiedergabegeschwindigkeit reduzieren?

Wednesday, October 8th 2014, 9:32pm

Author: mcjoe2000

Xtrend 4000 und OpenPli 4.0 mp3-Abspielprobleme

Hallo zusammen, wenn ich von der angeschlossenen Festplatte mp3s abspielen will spielt der Media-Player die mp3s zwar ab aber nicht vollständig. Der Zeitbalken und die Zeitanzeige der Abspielzeit "rennt" viel zu schnell. Soll heißen die Zeitanzeige ist nicht synchron mit der realen Abspielzeit. Dann hört das mp3 plötzlich auf. Was kann ich tun?

Friday, March 29th 2013, 5:33pm

Author: mcjoe2000

Xtrend 4000 ; OpenPli vom 28.3.13; ET-Portal

Hallo an alle, bräuchte eure Hilfe. Bräuchte das Plugin "ET_portal". Findes es nicht unter Plugin-Extensions. Habe auch schon eine Version heruntergeladen (ET-Portal 3.0beta). Leider konnte ich es nicht instlallieren. Wieso finde ich es nicht Plugin-Extensions? Gibt es da unterschiedliche Server. Bei einem anderen Image wurde es gleich gefunden. Thankx