You are not logged in.

Search results

Search results 1-10 of 10.

Tuesday, July 5th 2016, 10:30pm

Author: nichtdiemama

et9000 - Problem mit der Unicable-Einstellung

Danke. Werde morgen mal suchen. Was ist eigentlich an den Softcam so "verboten"? HD+ hat doch selber CI-Module (nicht CI+) verkauft. player.de/wp-content/uploads/2010/10/webshop_online.jpg

Tuesday, July 5th 2016, 1:18pm

Author: nichtdiemama

et9000 - Problem mit der Unicable-Einstellung

Super. Läuft. Damit habe ich nicht gerechnet. Was ist bei open- atv 5.3 für meine +-Karte zu empfehlen? OS oder Ccc? Danke und Gruss Earl

Monday, July 4th 2016, 4:43pm

Author: nichtdiemama

et9000 - Problem mit der Unicable-Einstellung

Danke für den Tipp. Werden ich morgen mal versuchen. Gruss Earl

Sunday, July 3rd 2016, 8:00am

Author: nichtdiemama

et9000 - Problem mit der Unicable-Einstellung

der JPS0508-3 ist nicht gelistet. Aber... 05 = Eingänge 04/08 = Abgänge -3 = Nummern pro Abgang Nur die Menge Abgänge stimmt in meiner Einstellung nicht. Die Nummern pro Abgang sind immer gleich. 1280/1382/1484. Die werden auch richtig Eingestellt.

Saturday, July 2nd 2016, 7:19pm

Author: nichtdiemama

et9000 - Problem mit der Unicable-Einstellung

Hallo Leute, ich nutze zZ eine Jultec JPS0508-3 Anlage als 2x Einzel (ich habe 2 Leitungen und 2 Dosen). Jetzt wollte ich auf Unicable umstellen da ich noch 2 Leitungen zu meinem FS gelegt habe. Der FS läuft ohne Problem (Unicable-Einstellung über ein Kabel auf 2 Tuner). Meinen et9000 bekommen ich einfach nicht hin. Ich benutze die Einstellung Jultec JPS0504-3 / Diseqc aus (ich denke ob JPS0504-3 oder JPS0508-3 ist doch egal). Aber da geht nichts. Ich habe gelesen das man mit einem Programm "Zei...

Thursday, June 18th 2015, 6:15pm

Author: nichtdiemama

CCCam 2.3.0/HD+ - einige MTV-Sender + VH1 laufen nicht mehr...

Hallo Leute, Kann es sein das die Ösis jetzt alle dunkel sind? Gruss Earl

Saturday, March 21st 2015, 8:01pm

Author: nichtdiemama

CCCam 2.3.0/HD+ - einige MTV-Sender + VH1 laufen nicht mehr...

Danke. Mit den Ösis habe ich gelesen. Wäre schade. Ich schau an immer Pfusch am Bau. Sollte bei allen "Häuslebauern" pflicht sein. Mindestens 10 Sendungen. Schade das es bei uns soetwas nicht gibt. Gruss Earl

Saturday, March 21st 2015, 7:20pm

Author: nichtdiemama

CCCam 2.3.0/HD+ - einige MTV-Sender + VH1 laufen nicht mehr...

Hallo Leute, bei mir laufen einige Musiksender nicht mehr. Habe ich da etwas nicht mitbekommen? Gruss Earl

Sunday, March 2nd 2014, 5:39pm

Author: nichtdiemama

Updates OpenPLi 4.0 / Senderliste sichern

Danke und danke für die schnelle Hilfe. Meine Frage kommt noch aus den CT-Zeiten. Da kam es öfters vor das kein Online-Update gemacht werden konnten und man nach dem Updaten auch die Senderliste nicht übernehmen konnte. Darum habe ich die letzten 2 Jahre nichts mehr verändert. Die Box lief und gut. L Leider war meine HD+ Karte jetzt mal wieder abgelaufen und die wollte einfach nicht mehr hell werden. Darum meine Entschluss jetzt einmal alles zu erneuern. Soweit läuft auch alles wieder. Gruss Ger...

Sunday, March 2nd 2014, 1:53pm

Author: nichtdiemama

Updates OpenPLi 4.0 / Senderliste sichern

Hallo Leute, Anfängerfragen... Da zZ ja täglich neue Updates kommen...reicht es einfach immer ein Update mit dem Gerät übers Netz zu machen oder muss auch mal das Programm ganz neu eingespielt werden? Und wenn mal das Ganze neu eingespielt werden muss...wie kann ich die Senderlisten sichern? Gruss Gerd