You are not logged in.

Search results

Search results 1-10 of 10.

Thursday, May 3rd 2012, 11:36am

Author: nikodeluxe

Bild bleibt oft stehen

ich habe die auflösung wieder auf auto gestellt und werde jetzt testen. @starG~ neuaufsetzen wird das problem nicht beheben. im moment ist warten angesagt

Tuesday, March 20th 2012, 1:21pm

Author: nikodeluxe

Externe Festplatte erkannt, jedoch kein Inhalt

Filesystem Size Used Available Use% Mounted on ubi0:rootfs 218.4M 64.2M 154.2M 29% / tmpfs 64.0K 4.0K 60.0K 6% /dev tmpfs 142.4M 592.0K 141.8M 0% /var/volatile /dev/sda1 1.4T 38.7G 1.3T 3% /media/usb so, nachdem ich die festplatte leer gemacht und neu formatiert (wieder ntfs, jedoch mit standarteinstellungen) habe wird sie erkannt und zeigt die inhalte an. hat bei 1,5 tb etwas länger gedauert ich werde sie jetzt vollständig vollmachen und weiter testen

Sunday, March 18th 2012, 9:03pm

Author: nikodeluxe

Externe Festplatte erkannt, jedoch kein Inhalt

zeigt leider keine ordnerstruktur an mit einem usb stick läuft es ohne probleme...

Sunday, March 18th 2012, 11:17am

Author: nikodeluxe

Externe Festplatte erkannt, jedoch kein Inhalt

sind normale divx und mkv dateien... er zeigt ja nicht mal die ordnerstruktur an. vom abspielen kann ja noch keine rede sein das mit dem movie ordner habe ich gemacht und jetzt taucht ein sda1 ordner im player auf. dieser ist allerdings ebefalls leer...

Sunday, March 18th 2012, 10:24am

Author: nikodeluxe

Externe Festplatte erkannt, jedoch kein Inhalt

hallo leute, ich habe ein problem mit meiner externen wd festplatte (1,5 tb) diese ist als ntfs formatiert und fast voll mit filmen usw. wenn ich diese nun an et9200 anschließe wird diese ohne murren erkannt, jedoch wird im mediaplayer kein inhalt angezeigt... ich habe nun einiges hier im forum gelesen, auch zum thema initialisieren usw. dies möchte ich aber nicht tun, da der inhalt gelöscht wird und ich ja eigentlich die vorhandenen sachen einfach abspielen und nichts aufnehmen möchte. bootload...

Wednesday, March 7th 2012, 10:22am

Author: nikodeluxe

Bild bleibt oft stehen

danke, workaround ist mir allerdings schon bekannt und funktioniert soweit. ist leider aber nervig... habe erstmal auf letterbox umgestellt. werde dann mal auf einen fix warten müssen. gruß

Tuesday, March 6th 2012, 10:49pm

Author: nikodeluxe

Bild bleibt oft stehen

hallo, das problem habe ich leider auch. vermute eher die lösung in der bildanpassung, weil die bildfreezer auch vor saang** da waren! am tv kannst definitiv nicht liegen - konnte ich durch testen ausschließen. der fehler tritt auch absolut unregelmäßig auf. mal einmal am tag und mal mehrfach in der stunde! noch wer ideen?

Friday, February 24th 2012, 2:11pm

Author: nikodeluxe

Plötzliche Empfangsprobleme/Tunen Fehlgeschlagen

also ist für mich fastscan nicht relevant?! ich habe jetzt etwas an dem verlegten kabel an der schüssel und im haus "rumgerüttelt" und stelle jetzt fest, dass zwischenzeitlich der snr wert zwar durchgehend hoch ist, jedoch ich immernoch ab und an aussetzer habe. manchmal friert das bild von einem sender auch ein., obwohl der sound weiterläuft... habt ihr tipps für mich wie ich das signal stabilisieren kann? oder muss ich sattechniker kommen lassen, damit er mir die schüssel und alles neu einstel...

Friday, February 24th 2012, 8:37am

Author: nikodeluxe

Plötzliche Empfangsprobleme/Tunen Fehlgeschlagen

ergänzung: ich habe vorhin den satfinder angemacht und ne zeit lang hin und her am kabel gezogen: siehe da snr ging auf über 90% hoch... beim schauen springt das signal jedoch noch recht stark. vermute also ein kabelproblem... habt ihr empfehlungen was für ein kabel ich nehmen sollte bzw. wie ich das signal am besten stabil halten kann? habe keine lust jedes mal am kabel zu rütteln..... gruß niko

Friday, February 24th 2012, 7:59am

Author: nikodeluxe

Plötzliche Empfangsprobleme/Tunen Fehlgeschlagen

hallo leute, zunächst muss ich euch mitteilen, dass ich den et9200 erst seit einer woche habe. zuvor war ich kabelkunde, da wir aber nun umzegzogen sind habe ich mich für diesen super receiver entschieden. leider bin ich nicht allzu (noch) erfahren was das thema linuxrecevier betrifft ich habe gemäß anleitung aus diesem forum den aktuellen bootloader und die neueste openpli version geflasht. der receiver ist über wnce2001 mit wlan verbunden. cccam ist installiert und hd+ karte eingesteckt. danac...