You are not logged in.

Search results

Search results 1-20 of 199.

Thursday, September 19th 2019, 2:20pm

Author: Derhai

Xtrend 4000 ohne Funktion

Hast du mal einen anderen Stick probiert? Er sollte möglichst klein sein. 1Gb reicht völlig, FAT32 formatiert.

Monday, September 16th 2019, 7:31am

Author: Derhai

Xtrend 4000 ohne Funktion

Ich würde mal versuchen ein aktuelles Image zu flashen, vielleicht ist ja nur das Sec Board defekt.

Friday, September 6th 2019, 8:35am

Author: Derhai

Streifen im bild

Ich denke das Ding ist kaputt.

Monday, August 26th 2019, 10:44am

Author: Derhai

aufgespielte Filme von Festplatte nicht abspielbar, et9200, openpli

Die neuen Treiber haben wohl Probleme mit mp4 Dateien. Ich würde dir empfehlen bei der 6er Version zu bleiben. Gruß

Monday, May 20th 2019, 10:15pm

Author: Derhai

welches X Trend Modell ? und Kaufempfehlung

Weil es nicht mehr möglich ist C Lines zu installieren ohne sich etwas mit Oscam auszukennen. Oder man greift auf die gecrackte Russenversion von Cccam zurück, von der man nicht weiß, was sie so alles macht. Das wäre der einzige Grund, der mir einfällt noch auf mips Box zu setzen.

Friday, May 17th 2019, 9:46am

Author: Derhai

welches X Trend Modell ? und Kaufempfehlung

Ich denke, dass es sich bei allen 4k Boxen inzwischen um ARM Prozessoren handelt. Guck mal bei den üblichen Verdächtigen, VU, Gigablue oder Mutant.

Thursday, May 16th 2019, 10:13am

Author: Derhai

welches X Trend Modell ? und Kaufempfehlung

Die Xtrend Boxen sind technisch veraltet und erhalten keinen Support vom Hersteller mehr, da es Xtrend nicht mehr gibt. Schau dich lieber nach einer ARM Box um. Die sind auch noch zukunftssicher, was die Software angeht. Gruß

Wednesday, May 1st 2019, 10:38am

Author: Derhai

Anfänger benötigt Unterstützung

Hallo, hier ist nicht mehr viel los. Ich würde dir raten neu zu flashen und vorher evtl. die Senderliste zu sichern. Das Programm dazu wäre Dreamboxedit. Eine neue Senderliste ist aber auch schnell gemacht. Hier mal n Wiki https://wiki.openpli.org/Main_Page Ansonsten fragst du besser im Openpli Forum. Gruß

Tuesday, April 23rd 2019, 6:15pm

Author: Derhai

Openpli mit CI+

Habe den Thread gefunden. CI+ für ET10000! Hat sich bei der ET10000 da noch etwas getan?

Monday, April 22nd 2019, 9:05am

Author: Derhai

Openpli mit CI+

Die ET10000 ist nicht CI+ fähig, wenn ich mich recht erinnere. Es gab einen Thread dazu hier im Forum, musste mal buddeln.

Friday, April 19th 2019, 12:30pm

Author: Derhai

Meine V13 Karte läuft nicht mehr

Sie haben die Verschlüsselung hochgesetzt von 48 auf 64 Bit. So wie’s aussieht ist ACL und Unicam Geschichte. Keine Ahnung, ob es mit einem originalen Sky Modul noch gehen könnte. Gruß

Wednesday, December 26th 2018, 4:13pm

Author: Derhai

IP Adresse

Bei Cardsharing bin ich raus...

Wednesday, December 26th 2018, 12:49pm

Author: Derhai

IP Adresse

Du kannst doch CCCam vom Feed installieren. Um welche Karte geht es?

Monday, December 24th 2018, 8:37pm

Author: Derhai

IP Adresse

Du brauchst nur den Ordner 9x00 Der Stick ist in FAT32 formatiert?

Monday, December 24th 2018, 1:01pm

Author: Derhai

IP Adresse

Hmm, haste auch alles richtig gemacht? http://www.xtrend-home.de/forum/board112…ür-alle-xtrend/? Was steht im Display wenn du flashst? Alles anderen Sticks abgezogen? Hast du mal n anderen Stick probiert? Datei noforce mal in force umbenannt?

Monday, October 15th 2018, 11:17am

Author: Derhai

OpenPLI 4.0-6.0-6.1-6.2 - nichts geht...

Du hast ja erst gesagt, dass gar nichts geht, aber gut. Sei dir darüber im klaren, dass bei dieser Vorgehensweise über kurz oder lang deine Karte gepaired wird, dann ist sie komplett dznkel und läuft nur noch im CI+ Modul von Sky oder im Sky Receiver selbst. Hier mal etwas Lesestoff dazu https://www.vuplus-support.org/wbb4/inde…leicht-gemacht/ Wenn du es trotzdem riskieren willst, lass mal über Nacht auf einem funktionierendem Sender von Sky laufen.

Saturday, October 13th 2018, 10:45am

Author: Derhai

OpenPLI 4.0-6.0-6.1-6.2 - nichts geht...

Für mich liest sich das so, als ob in der Config Datei etwas nicht stimmt, wenn die hier keiner helfen kann, frag doch mal im Open Pli Forum oder beim Nachtfalken.

Friday, October 12th 2018, 3:50pm

Author: Derhai

OpenPLI 4.0-6.0-6.1-6.2 - nichts geht...

Was sagt denn das Webif? Zeige mal einen Screenshot vom Oscam Zugriff mit: ipdeinerbox:8083

Sunday, October 7th 2018, 6:06pm

Author: Derhai

OpenPLI 4.0-6.0-6.1-6.2 - nichts geht...

Probiere es doch mal mit Oscam, da musst du dich natürlich aber einlesen. Da sind Config Dateien notwendig, ist für Sky sicher der bessere Weg, da du dort die EMMs blocken kannst und dir nicht alles gleich auf die Karte geschrieben wird. Gruß