You are not logged in.

Search results

Search results 1-20 of 23.

Sunday, January 29th 2017, 3:58pm

Author: detba

Gerätekühlung - eine mögliche Lösung?!

Hole das Thema nochmal hoch. Ich habe bei mir zwei kleine Lüfter, wie in diesem Thread beschrieben auf den ET 9200 liegen. Kühlung echt top. Hatte immer wieder Probleme mit Bildaussetzern und teilweise lila Stich im Bild. Vor zwei Tagen habe ich die Lüfter von dem USB getrennt. Seit dem keinerlei Probleme mehr. Hat jemand ähnliche Erfahrungen? Gruß Det

Tuesday, January 26th 2016, 7:24pm

Author: detba

Fehler bei OpenPli in den letzten Udates

Endlich wieder glücklich. Es funktioniert wieder wie es soll.

Tuesday, January 26th 2016, 5:20pm

Author: detba

Fehler bei OpenPli in den letzten Udates

OK hat funktioniert. Teste heute Abend

Tuesday, January 26th 2016, 12:13pm

Author: detba

Fehler bei OpenPli in den letzten Udates

Habe opkg update && opkg --force-reinstall install python-twisted-core eingegeben und das hat wohl funktioniert. Werde heute testen. Erstmal herzlichen Dank für die schnelle Hilfe!!!!!!!! root@et9x00:~# opkg update && opkg --force-reinstall install python-twisted-core Downloading [url]http://downloads.pli-images.org/feeds/openpli-4/3rd-party-et9x00/Packages.gz[/url]. Updated list of available packages in /var/lib/opkg/openpli-3rd-party-et9x00. Downloading [url]http://downloads.pli-images.org/fee...

Tuesday, January 26th 2016, 11:30am

Author: detba

Fehler bei OpenPli in den letzten Udates

Da der Befehl erstmal am schnellsten ging habe ich das probiert root@et9x00:~# opkg --force-reinstall install python-twisted-core Downloading http://downloads.pli-images.org/feeds/op….9_mips32el.ipk. Reinstalling python-twisted-core (13.2.0-r2.9) on root. Installing python-contextlib (2.7.3-r5.3.9) on root. Downloading http://downloads.pli-images.org/feeds/op….9_mips32el.ipk. Configuring python-contextlib. Configuring python-twisted-core. Collected errors: * pkg_get_installed_files: Failed to op...

Monday, January 25th 2016, 8:15pm

Author: detba

Fehler bei OpenPli in den letzten Udates

Teil 2 < 31816.561718> [eDVBFrontend] sleep 10ms < 31816.571977> [eDVBFrontend] update current switch params < 31816.572303> [eDVBFrontend] startTuneTimeout 5000 < 31816.572564> [eDVBFrontend] setFrontend 1 < 31816.572749> [eDVBFrontend] setting frontend 0 < 31816.615103> [eDVBFrontend] (0)fe event: status 0, inversion off, m_tuning 1 < 31816.615421> [eDVBFrontend] sleep 500ms < 31816.710629> [eDVBFrontend] (0)fe event: status 1f, inversion off, m_tuning 2 < 31816.710936> [eDVBChannel] OURSTATE:...

Monday, January 25th 2016, 8:14pm

Author: detba

Fehler bei OpenPli in den letzten Udates

Es passiert immer wenn eine Aufnahme beendet wird Hier das LOG File Teil1 <?xml version="1.0" encoding="utf-8"?> <openpli> <enigma2> <crashdate>Mo Jan 25 19:20:00 2016</crashdate> <compiledate>Jan 17 2016</compiledate> <contactemail>forum at www.openpli.org</contactemail> <!-- Please email this crashlog to above address --> <skin>BrushedAlu-HD/skin.xml</skin> <sourcedate>2016-01-16</sourcedate> <branch>(no branch)</branch> <rev>385af68</rev> <version>4</version> </enigma2> <image> <stbmodel>et92...

Monday, January 25th 2016, 10:15am

Author: detba

Problem seit Update wenn Aufnahme beendet wird.

Ich nehme jeden Tag die Nachrichten auf RTL auf. Wenn ich die Nachrichten versetzt schaue oder auch einen aufgenommenen Film ansehe, stürzt der Receiver (ET9200) mit eine grünen Screen und der Meldung "Sorry...." ab. Er bootet neu und alles ist wieder gut. Das mit den Nachrichten ist nur Beispiel, passiert bei anderen Aufnahmen auch. Habe gestern Abend nochmals ein System Update gemacht, aber Problem besteht weiter.

Tuesday, June 30th 2015, 12:26pm

Author: detba

9200 und externe Festplatte

@Knatterton und @edcrane herzlichen Dank für Eure Antwort. Dann werde ich mal einen zweiten 9200 bestellen.

Monday, June 29th 2015, 12:42pm

Author: detba

9200 und externe Festplatte

Hallo, nachdem ich zu Hause sehr zufrieden bin mit dem 9200er will ich nun in unseren Wohnwagen auch einen einbauen. Es soll einer ohne eingebaute Festplatte sein. Die 2,5" Festplatte wird dann nur am Zielort an den USB Post angesteckt. Funktionieren bei dieser Kompibation die Timeraufnahmen zuverlassig oder ist sonst mit Problemen zu rechnen? Gruß Detlef

Tuesday, February 3rd 2015, 8:12pm

Author: detba

Bildfehler in linker oberer Ecke

Hallo baunti, danke für Deine Bemühungen. Die Bildfehler sind nun verschwunden. Habe nichts geändert. Ganz komisch, waren das ganze Wochenende da.

Sunday, February 1st 2015, 6:36pm

Author: detba

Bildfehler in linker oberer Ecke

Enigma: 2014-10-09 Letztes Update 2015-01-26 16:03:07

Sunday, February 1st 2015, 5:04pm

Author: detba

Bildfehler in linker oberer Ecke

Hallo, ich habe beim Fernsehprogramm und auch beim Betrachten von Aufgenommenen Filmen in der linken oberen Ecke kleine Hieroglyphen ähnlichen Zeichen. Wenn ich ins Menü oder zum EPG wechsele sind die Zeichen weg. Kann hierzu jemand was sagen?

Saturday, January 24th 2015, 1:24pm

Author: detba

Pegelanzeige SAT

Hallo, gibt es eine Pegelanzeige für den SAT Eingang? Habe bei Aufnahmen zeitweise kurze Klötzchenbildung. Zieht sich über alle Sender. Normalerweise schauen wir Fernsehen über unserer Samsung TV. Dort sind keine Probleme mit den Klötzchen? Der TV zeigt folgende Werte: Signalstärke 98 Signalqualität 74

Friday, October 17th 2014, 6:48pm

Author: detba

Gute Universalvernbedienung für ET9200

So mein Problem habe ich nun gelößt. Danke Benni16v für Deine Hilfestellung. Habe nun eine andere, nicht benutzte, Taste zum Tiefschlaf senden programiert. Bei der taste wird das Signal so lange gesendet wie die Taste gedrückt wird.

Wednesday, October 15th 2014, 9:42am

Author: detba

Gute Universalvernbedienung für ET9200

Quoted from "Benni16v" die powertaste an der fb ist wohl eher fur "aktionen" als für eine funktion. da musst du dann zu geräte wechseln, den resi wählen und da dann ein oder aus wählen! Kannst Du das nbitte mal genauer erklären. Verstehe nicht was Du meinst. Es geht um die kleine Power Taste, rechts unterhalb der 4 Device Tasten.

Monday, October 13th 2014, 3:38pm

Author: detba

Gute Universalvernbedienung für ET9200

Hallo, ich hole den Tread nochmal hoch. Ich habe eine Harmony 300 und den 9200er. Wie bekomme ich das Power-Down, welches bei der original FB mit langem Druck auf die Power-Taste kommt, mit der Logitech hin. Langer Druck auf die kleine Powertaste funktioniert nicht. Scheinbar wird hier immer nur ein kurzer Tastendruck gesendet. Gruß Detlef

Wednesday, October 8th 2014, 10:05am

Author: detba

Bild- Tonversatz bei Aufnahmen

Danke, werde ich heute Abend testen

Wednesday, October 8th 2014, 8:48am

Author: detba

Bild- Tonversatz bei Aufnahmen

Hallo, nachdem ich jetzt meinen 9200 seit drei Tagen habe und mich langsam an ihn gewöhne habe ich ein Problem mit dem Ton. Installiert ist die aktuelle OpenPLI. Ich habe bisher zwei Aufnahmen gemacht. Wenn ich die Aufnahmen anschaue stelle ich einen minimalen Versatz zwischen Ton und Bild fest. Der Ton liegt minimal vor dem Bild. Habe schon im Forum gesucht aber nichts gefunden. Gibt es irgendwo eine Einstellung dazu? Gruß Detlef

Wednesday, June 20th 2012, 7:48am

Author: detba

Unicable / SCR tauglich?

Hallo, gilt dieses Aussage auch für die Modelle 9200 und 9500? Danke im Voraus. Detba