You are not logged in.

Search results

Search results 1-20 of 253.

Sunday, March 26th 2017, 2:25pm

Author: tom1984

Sky funktioniert nicht mehr

Ah stimmt, Sorry. Die et4000 hat ja gar keinen CI-Slot...

Sunday, March 26th 2017, 2:18pm

Author: tom1984

Sky funktioniert nicht mehr

Ich fürchte nein Wenn man Sky per Sat-Empfang auf einem Linux Receiver anschauen möchte fürchte ich bleibt einem nur noch diese Möglichkeit: https://www.freesoft-board.to/board/537-cardsharing/ ,wenn man nicht wieder 100€ für ein Unicam Modul ausgeben möchte mit dem es vielleicht in einem viertel Jahr auch nicht mehr funktioniert:

Friday, January 13th 2017, 7:50pm

Author: tom1984

Sport 1 und Tele 5 Empfang

Hast du eine Etage oben drüber an dem TV so ein doppelt abgeschirmtes Sat Kabel? Teste mal das Kabel das du unten im Wohnzimmer hast oben, wenn es dann geht weißt du auf jedenfall das es an dem Sat Anschlusskabel liegt

Thursday, January 12th 2017, 9:19pm

Author: tom1984

Sport 1 und Tele 5 Empfang

Das selbe Problem hatte ich auch. Das kommt wenn ein schurloses Telefon in der Nähe steht und man so ein doppelt geschirmtes Sat-Kabel mit Ferritkern verwendet, so eins: https://www.amazon.de/Hama-SAT-Anschluss…+anschlusskabel Als ich das doppelt geschirmte Ferritkern Kabel durch ein normales herkömmliches ausgetauscht hatte war mein Tele 5 und Sport 1 Empfang wieder einwandfrei. Anscheinend fängt der Ferritkern in dem Kabel irgendwie die Funkstrahlen vom DECT-Telefon ab und so kommt es zu Empfa...

Friday, November 18th 2016, 9:54pm

Author: tom1984

et10000 ein Auslaufmodell?

Hi, stimmt es eigentlich jetzt das die et10000 bereits ein Auslaufmodell ist und es keinen offiziellen Support mehr für die Box gibt?

Wednesday, October 12th 2016, 5:34pm

Author: tom1984

Ts umwandeln

TS Converter

Monday, July 11th 2016, 12:34pm

Author: tom1984

einige sky programme fehlen

Quoted from "diddi" Und genau den Leuten haben wir es zu verdanken das man die Sky Karten nicht mehr hell bekommt in unseren Receiver mittels Softcam. CS war und ist doch sicher ein Dorn im Auge von Sky,weil dadurch zahlende Kunden verschwinden. Ja sicher ist CS bestimmt ein Hauptgrund für Sky Pairing. Trotzdem schneidet sich Sky mit Pairing auch ins eigene Fleisch weil viele dadurch die Schnauze voll haben und Ihr Abo kündigen. Und ich bin mir sicher es gibt auch Leute die könnten und wollten ...

Sunday, July 10th 2016, 1:33pm

Author: tom1984

einige sky programme fehlen

Quoted from "Biki3" Quoted Das mit dem Emms da muss ich mich mal schlau machen Also ob du da noch Glück haben wirst und wenn wie lange... Sieht nicht gut aus darum genau häufen sich ja in letzter Zeit die Threads wos darum geht per CI+ Modul auf unseren Boxen zu entschlüsseln. Hab hier selbst emms geblockt ca. ein Jahr lang, aber nun haben die das Pairing ja verschärft und bei vielen mit V14 Karte wo zuvor noch blocken half is es seitdem finster und wird wohl so auch nicht mehr hell werden. Ans...

Wednesday, June 22nd 2016, 9:27pm

Author: tom1984

CI+ für ET10000!

Quoted from "seagal1" Es wäre sicher einfach, CI+ auch für die ET10000 zu implementieren, aber aus welchen Gründen auch immer nicht gewünscht. Man muss die ET10000 in dieser Hinsicht als Auslaufmodell bezeichnen. Die Gründe müssen auf jeden Fall Top Secret sein, denn es sickert von Xtrend nix durch warum es CI+ für die et10000 nicht gibt!

Saturday, June 4th 2016, 6:43pm

Author: tom1984

CI+ für ET10000!

Quoted from "zino 1" Sky Karte gepairt geht doch nur in dem eigenen Modul mit dem es gepairt wurde. Oder habe ich da was falsch verstanden?? Wenn in deinem Wohngebiet Kabel Deutschland Provider ist, kannst du von Sky Sat auf Kabelempfang wechseln, dann bekommst du ein G02 Karte von Sky die aktuell in der et10000 nocht läuft. So hab ich es jetzt erstmal gemacht

Sunday, May 1st 2016, 5:25pm

Author: tom1984

Regelmäßiger Crash bei "Menü" Taste

Ich habe den selben Fehler mit meiner et10000 und aktuellem OpenPli Image. Die verlinkte Lösung funktioniert bei mir aber nicht. Wenn ich ich die beiden Dateien im Media Portal Ordner ersetze ist das Media Portal in den Plugins nicht mehr verfügbar. Außerdem bekomme ich beim normalen fernsehen bei Druck auf die Menü-Taste hin und wieder mal einen Green Screen wenn das Media Portal gar nicht läuft. Hier eine Crash Log von mir: Wo liegt bei mir der Fehler?

Monday, April 25th 2016, 7:29pm

Author: tom1984

CI+ für ET10000!

Quoted from "seagal1" Wenn es um Sky geht, gibt es aktuell mit entsprechend ausgestatteter SW Module, welche restriktionsfreies Schauen auch mit der ET10000 ermöglichen. Funktioniert z.Z. auch mit vielen bereits gepairten Sky Smartcards. Geht's auch genauer? Mit welchen Modulen geht das und muss man die betreffenden Module patchen?

Tuesday, April 5th 2016, 6:18pm

Author: tom1984

Greenscreen nach Druck auf Menü Taste

Ich hab das selbe Problem mit Open Pli 4.0, allerdings ohne MediaPortal. Wenn ich im normalen Fernseh-Betrieb Menü drücke schmiert mir die et10000 mit Greenscreen ab, aber nicht jedesmal sondern hin und wieder. Hier eine Crashlog von mir:

Sunday, February 28th 2016, 2:52pm

Author: tom1984

Enigma2 Plugin IPTVworld

Kann man die ORF und SRF Streams von IPTV World zwecks Timer-Aufnahmen in die normale Senderliste einfügen?

Monday, February 8th 2016, 6:51pm

Author: tom1984

HDMI Input an der ET10000 nutzen

Quoted from "XtrendQS" Ja, die HDMI-Aufnahme ist seit dem 27. Juni 2014 im OpenPLi oder OpenATV Image moeglich. Auch ist eine keine 1:1 Kopie des digitalen Signals moeglich, sprich die Bildqualitaet ist durch eine Neucodierung deutlich schlechter (u. a. kein Full-HD). Dabei handelt es sich aber um Hardware-Limitationen des Chipsatzes. Gibt es bereits ein Plugin bei dem man Bitrate und/oder Aufllösung von HDMI-IN Aufnahme einstellen kann?

Sunday, February 7th 2016, 2:33pm

Author: tom1984

et10000 bleibt hängen beim neustarten!

Quoted from "playboy" PS. kannst den splitter nicht an den Fernseher-usb hängen ? Leider nicht, hab einen Fernseher ohne USB-Recording...

Sunday, February 7th 2016, 1:48pm

Author: tom1984

et10000 bleibt hängen beim neustarten!

Hab jetzt mal alle USB-Geräte abgestöpselt, LCD4Linux hatt ich ja auch noch dran. Scheint tatsächlich daran gelegen zu haben. Hab danach 4x hintereinander die Box neugestartet ohne das sie ein einziges mal hängen geblieben ist. Bloß was mir aufgefallen ist: Wenn ich die Box über das Menü neustarte, dauert es ca. 20-30 sec. länger bis die Box bootet als wie aus dem Tiefschlaf (getestet mit OpenATV 5.1). Schade , denn die USB Anschlüsse sind halt eine gute Stromquelle für HDMI-Splitter usw. und ma...

Saturday, February 6th 2016, 6:12pm

Author: tom1984

et10000 bleibt hängen beim neustarten!

Komplett alles abzustecken hab ich noch nicht probiert. Nach dem Einschalten warte ich ca. 2 Minuten und wenn es dann nicht weitergeht schalt ich wieder aus. Durch erneutes aus- und wiedereinschalten bootet die Box dann aber sofort nach ein paar Sekunden, auch wenn alles angesteckt ist (deshalb glaube ich nicht das es daran liegt). Manchmal halt erst nachdem ich öfter aus- und wieder eingeschaltet hab. Wie gesagt es spielt auch keine Rolle ob die Box aus dem Tiefschlaft neustartet oder über das ...

Saturday, February 6th 2016, 1:37pm

Author: tom1984

et10000 bleibt hängen beim neustarten!

Verbaut ist eine 2GB Seagate Platte. An USB hab ich nur manchmal eine HDD angeschlossen, Bootfehler tritt aber unabhänging davon auf. Hab lediglich an den 2 USB Anschlüssen hinten ein Kabel zur Stromversorgung von HDMI-Splitter angeschlossen und eins für einen FM-Transmitter. Benutze dazu USB zu Hohlstecker Adapter Kabel, so kann ich mir 2 Netzgeräte sparen.

Friday, February 5th 2016, 8:27pm

Author: tom1984

et10000 bleibt hängen beim neustarten!

Hallo, wenn ich einen kompletten Neustart mache oder die Box aus dem Tiefschlaf starte kommt es immer öfter vor das die Box beim booten hängen bleibt. Nachdem die Anzeige "ET 10000" auf dem Display erscheint geht es nicht mehr weiter. Durch erneutes aus- und einschalten mit dem Power Schalter auf der Rückseite bootet die Box dann irgendwann wieder. Manchmal auch erst nach dem ich 2-3 aus und wiedereingeschaltet hab. Nur GUI neustarten klappt ohne Probleme. Es liegt auch nicht am Image. Bei OpenP...