You are not logged in.

Search results

Search results 1-20 of 20.

Friday, June 10th 2016, 9:25pm

Author: jfle

Display aus....keine Anzeige mehr, Receiver läuft aber einwandfrei!

Hallo, heute hatte ich das Phänomen, dass der Reveiver ET9500 im laufenden Betrieb plötzlich nur noch die Anzeige -0- hatte. Nach Neustart war nichts mehr im Display, abslout schwarz. Der Receiver bootet, alle Funktionen da....aber Display tot. Weiss jemand wie das wieder hinzukriegen ist....oder Werkstatt. Ich meine sogar noch Garantie zu haben

Tuesday, May 19th 2015, 10:14am

Author: jfle

Audioaussetzer beim ET9500

Quoted from "Kuckuck" Sat- oder Kabelempfang? Ich habe nämlich seit einiger Zeit auch immer zwischendurch ein paar Aussetzer, das liegt aber am Kabelnetz von Unitymedia denn diese Aussetzer kommen auch über den integrierten TV-Tuner. Hallo, ich habe SAT-Empfang. Hat da die Untiymedia auch was mit zu tun?

Tuesday, May 19th 2015, 8:21am

Author: jfle

Audioaussetzer beim ET9500

Hallo, habe seit gestern in 5-10 minütigen Intervallen Audioaussetzer auf verschiedenen Kanälen. Die Aussetzer sind relativ kurz, ca. 1 Sekunde, dann läuft alles ganz normal weiter. War gestern hauptsächlich auf Sendern die AC3 DolbyDigital ausgestrahlt haben. Hatte zuerst Aufnahmen von der Platte geschaut, gleichzeitig lief eine Aufnahme. Da war die Vermutung, dass es mit gleichzeitiger Wiedergabe und Aufzeichnung zusammenhängt. Aber nachher waren die Aussetzer beim normalen Empfang mit nur ein...

Saturday, May 9th 2015, 4:59pm

Author: jfle

Sporadische Bildhänger am ET9500

Hallo, ich habe meinen neuen ET9500 am 27.02.2015 aufgespielt und in Betrieb genommen. Bis vor einigen Tagen lief er tadellos. Jetzt habe ich manchmal, ganz sporadisch, Bildhänger. Das Bild bleibt ca. 3 Sekunden stehen, läuft dann wieder einwandfrei weiter. Das wiederholt sich dann erst wieder nach etlichen Stunden oder sogar nach Tagen. Ist auf mehreren Kanälen schon passiert RTL, Kabel1, ProSieben. LNB ist auch erst 4 Monate getauscht. Marken-LNB von Fuba ist auf der Schüssel. Hat jemand eine ...

Friday, March 13th 2015, 1:33pm

Author: jfle

Bei Aufnahme kurze Bildstörung bei Senderwechsel

Hallo, ich habe mal die Tuner auf Aufnahme und Wiedergabe eingestellt. Ist abe kein Unterschied zu der Einstellung 'automatisch', die ich bisher hatte. Aufnahmen, vor allem HD-Sender, haben immer noch kurze Ruckler beim Reinschalten.

Monday, March 9th 2015, 7:31am

Author: jfle

Bei Aufnahme kurze Bildstörung bei Senderwechsel

Hallo, ich habe das Phänomen, dass bei laufender Aufnahme und Programmwechsel mit dem zweiten Tuner das Bild nach ca. 2 Sekunden kurz hängen bleibt, danach aber anstandslos weiterläuft. Passiert aber nicht bei jedem Sendern. z.B. bei Aufnahme RTL zuckt das Bild wenn ich nach RTL2 schalte. SAT1, Pro7, Vox bleibt unbeeindruckt. Sooft ich nach RTL2 komme habe ich den kurzen Hänger - leider ist er auch auf der Aufnahme. Bin zuerst von einem Hardwarefehler ausgegangnen, evt. Spannungsabfall, aber mei...

Friday, March 6th 2015, 8:35am

Author: jfle

Kurze Störungen im Bild neuer ET9500

Hallo, mein neuer ET9500 ist jetzt komplett eingerichtet. Gestern abend hatte ich so nach 3 Stunden Betrieb eine kurzen Bildaussetzer ca. 1 Sek., auch Ton mit einem Rauschen (wie bei früherem Bildrauschen bei den Röhren) über die DolbyDigitalanlage - danach kam nochmal ein kleiner Fehler am unteren Bildrand (kleines schwarzes Viereck ohne Tonstörung). Dann bis zum Ausschalten ca. 1,5 Std. alles absolut stabil. Ich vermute mal eine Stromspitze, da die komplette Anlage reagiert hat - oder sind da ...

Wednesday, March 4th 2015, 7:19pm

Author: jfle

Sicherung von Plugins und Favoriten vor Updaten OpenPli

Hallo, wie kann man nur updaten? Ich kenne nur die Flash-Funktion für ein neues OpenPli.

Wednesday, March 4th 2015, 8:29am

Author: jfle

Sicherung von Plugins und Favoriten vor Updaten OpenPli

Hallo, beim Update auf ein neues Openpli gehen doch auch die Favoriten und Plugins verloren. Für die Favoriten habe ich ein Tool gefunden 'Dreambox-Edit'. Damit kann ich die Box via Netzwerk auslesen und nach dem Update die Senderliste wieder zurückspielen. Geht sowas bei den Plugins auch? Ich weiss, die installieren sich per Coding. Vermutlich muss man dann alle bisher vorhandenen wieder installieren. Oder gibt es eine Möglichkeit zu Sichern und die evt. auf einen Rutsch wieder einzuspielen.

Tuesday, March 3rd 2015, 9:08am

Author: jfle

CoolTVGuide installieren - nicht in Plugins

Hallo, ich wollte mir den CoolTVGuide installieren - finde ihn aber nicht in den Plugins. Wie kann ich den dennoch auf die Kiste bringen? Josef

Tuesday, March 3rd 2015, 8:00am

Author: jfle

AV-Einstellungen auf SCART - Grünstich in den Fernsehbilder

...wäre aber merkwürdig. Weil ich ja die Umstellung auf HDMI nur am Tuner vorgenommen habe. Die Scart-Verbindung blieb bestehen. Trotzdem Kabelfehler?

Monday, March 2nd 2015, 9:05pm

Author: jfle

AV-Einstellungen auf SCART - Grünstich in den Fernsehbilder

Hallo, ich habe mir am Samstag meinen neuen 9500er eingerichtet. Nach installieren von OpenPli bin ich die Einstellungen durchgegangen und habe im den A/V-Einstellungen als Videoausgabe 'Scart' gewählt, da zum Einrichten mein alter RöhrenTV (Loewe - war mal sauteuer) via Scart angeschlossen war. Der Modus (Auflösung) springt dann automatisch auf PAL. Plötzlich hatten alle Bilder incl. des Menühintergrund's einen massiven Grünstich. Habe heute eine Festplatte eingebaut und den Modus mal auf HDMI ...

Monday, March 2nd 2015, 8:52pm

Author: jfle

OpenPli4 und Mediatheken

Hallo, helft mir mal. Wie kriege ich das Mediaportal auf den Tuner. In den Plugins habe ich nichts gefunden. Josef

Sunday, March 1st 2015, 4:25pm

Author: jfle

Standby oder Tiefschlaf

Hallo, ganz ausschalten sollte man den Xtrend ja nicht. Ich habe bisher über Nacht den Tiefschlaf genutzt. Aufnahmen via Timer funktionieren ja auch aus dem Tiefschlaft. Jetzt hat nach 5 Jahren mein LNB beim Anschalten Aussetzer gehabt. Zumindest die ersten Minuten. Seit ich nur auf Standby ausschalte ist das nicht mehr. Ich vermute im Tiefschlaf ist das LNB ohne Stromversorung, wobei bei Standby die Stromversorgung erhalten bleibt. Kann der Tiefschlaf dem LNB schaden, oder ist das nur Zufall? G...

Sunday, March 1st 2015, 4:19pm

Author: jfle

OpenPli4 und Mediatheken

Hallo, seit OpenPli4 kriege ich die Mediatheken nicht mehr zum laufen. Gibt es eine besondere Einstellung. In den Plugins habe ich die ZDF Mediathek installiert. Über den RedButton kommt aber nichts hoch.

Friday, February 27th 2015, 9:12am

Author: jfle

Einfrierende Bilder und Aufnahmen mit Bildstörung

Hi Olli, bin ja leider nicht der große Elektroniker. Sitzen die Kondensatoren auf dem Netzteil? Da könnte ich mir ja einen Ersatz schicken lassen. Den Einbau würde ich noch wagen. Josef

Tuesday, February 24th 2015, 3:29pm

Author: jfle

Einfrierende Bilder und Aufnahmen mit Bildstörung

Hallo Olli, ich denke beide haben da was. Der aufnehmende Tuner hat die Bildstörungen (Pixel, Audio), beim Tuner für das aktuelle Bild friert das Bild ein, wenn ich den gleichen Sender auswähle, wie der der gerade aufnimmt. Passiert aber nur auf HD-Sendern, bei SD ist alles gut. Gruß Josef

Monday, February 23rd 2015, 2:07pm

Author: jfle

Einfrierende Bilder und Aufnahmen mit Bildstörung

Hallo, ich habe bei meinem ET9200 das Problem, dass bei Aufnahmen vom ERSTEHD oder ZDFHD die Aufnahmen erst einen kurzen Audioaussetzer haben und danach kurz verpixlen. Das passiert alle 1 1/2 Minuten beim Abspielen. Das Ganze hat sich in der letzten Zeit verstärkt, als würde ein Bausteil langsam abschmieren. Wenn ich die Aufnahme per Timer von einem anderen Sender starte und dann in das ERSTEHD reinschalte, friert das Bild innerhalb von 10 Sekunden zum absoluten Stillstand ein. Starte ich die A...

Thursday, February 7th 2013, 8:03am

Author: jfle

Einfrieren des Bildes auf RTLNitro bei Law&Order

Hallo, ich habe mal gestern die A/V-Einstellung angesehen. Nur das Umschalten beim 4:3-Fomat steht bei mir auf 'auto'. Kann das auch Ursache sein?

Monday, February 4th 2013, 9:27am

Author: jfle

Einfrieren des Bildes auf RTLNitro bei Law&Order

Hallo, hatte gestern abend LAW&Order auf RTLNitro angesehen. Da kommen immer Zwischenbilder, wenn sich Orte ändern. Es wird ein Zwischenbild eingeblendet 'z.B. Gerichtegebäude xxxxx'. Wenn diese Bilder kommen bleiben die stehen, obwohl der Film weiterläuft. Erst mit Druck auf die Programmwahltaste oder den Guide läuft das Bild weiter. Was könnte das sein. Ist mir bisher bei noch keinem anderen Sender aufgefallen.